<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="Generator" content="napilapcsoport.hu"/>
<meta name="Author" content="napilapcsoport.hu"/>
<meta name="ROBOTS" content="ALL" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Keywords" content="Pécs, hírek,cikkek,politika,közélet,gazdaság,kultúra,programok,mozi,ekf, európa kultúrális fővárosa,egyetem pécs, pte"/>
<meta name="Description" content="Pécs, hírek,cikkek,politika,közélet,gazdaság,kultúra,programok,mozi,ekf, európa kultúrális fővárosa,egyetem"/>
<link rel="shortcut icon" href="/favicon.ico" />
<title>Pécsi Napilap&nbsp;-&nbsp;3D nyomtatással készítettek vérzést imitáló bőrt a PTE kutatói!</title>
<meta name="og:title" content="3D nyomtatással készítettek vérzést imitáló bőrt a PTE kutatói!" />
<meta name="og:type" content="website" />
<meta name="og:description" content="A Dr. Nyitrai Miklós által vezetett PTE 3D Projekt és a Szimulációs Oktatási Központ (MediSkillsLab) közös kutatócsoportja évek óta foglalkozik egészségügyi szimulátorok fejlesztésével. Számos demonstrációs eszközt és manuális készséget oktató modellt készített már az interdiszciplináris csapat. " />
<meta name="img_src" content="http://img.pecsinapilap.hu/img/src/145090/w/100/h/75/zc/1" />
<!--meta name="image_src" content="http://img.pecsinapilap.hu/img/src/145090/w/100/h/75/zc/1" / -->
<meta property="og:image" content="http://img.pecsinapilap.hu/img/src/145090/w/500" />
<link type="text/css" rel="stylesheet" href="/css/base.css" />
<link type="text/css" rel="stylesheet" href="/js/fancybox/jquery.fancybox-1.3.1.css" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />


<link type="text/css" rel="stylesheet" href="/css/comments.css" />

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"</script>
<script src="http://maps.google.com/maps/api/js?sensor=false" type="text/javascript"></script>
<script type="text/javascript" src="/js/cufon-yui.js"></script>
<script type="text/javascript" src="/js/Geometrix_Black_italic_500-Geometrix_Black_italic_500.font.js"></script>
<script type="text/javascript" src="/js/tooltip.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<!--script type="text/javascript" src="/js/jquery.metadata.js"></script-->
<script type="text/javascript" src="/js/jTimer.js"></script>
<script type="text/javascript" src="/js/jquery.appear-1.1.1.min.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/gmap3.min.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
<base href="http://www.pecsinapilap.hu/" />
</head>
<body>



<div id="cikkfly">
<h1>Ezt olvasta már?</h1>
<h2><a href="/cikk/TETT-re_van_szukseg_nem_potcselekvesre_-_OPE_kozlemeny/207499">TETT-re van szükség nem pótcselekvésre - ÖPE közlemény</a></h2>
<p><a href="/cikk/TETT-re_van_szukseg_nem_potcselekvesre_-_OPE_kozlemeny/207499">A napokban fellángolt a vita, hogy milyen döntéshozási jogosítvánnyal rendelkezik a FIDESZ által bejelentett testület a Polgármester , az Alpolgármester és a két ors...</a></p>
</div>


<script type="text/javascript">


$(document).ready(function() {
	$('#share').appear(function() {
		  $("#cikkfly").animate({
			right: '10',
			height: 'toggle'
		  }, 600, function() {
			setTimeout(function() {
				$("#cikkfly").hide('slow');								
			},9000 );
		  });
	});
	
	$("#cikkfly").mouseover(function() {
			setTimeout(function() {
				$("#cikkfly").hide('slow');								
			},15000 );
	});
	
});
</script>







<base href="http://www.pecsinapilap.hu/" />


<div id="headbanner">
	  	
     <img src="/images/title_hird_v.png" alt="" class="hirdv1" />
     <div class="headimg" id="adzone_1">
	            <object  width="920" height="110" id="" align="">
	<param name="allowScriptAccess" value="always" />
	<param name="allowFullScreen" value="false" />
	<param name="movie" value="http://ad.pecsinapilap.hu/swf/491?clickTAG=http://www.pecsinapilap.hu//clickbanner/place/396&clickTag=http://www.pecsinapilap.hu//clickbanner/place/396" />
    <param name="quality" value="high" />
    <param name="bgcolor" value="#ffffff" />	
    <embed src="http://ad.pecsinapilap.hu/swf/491?clickTAG=http://www.pecsinapilap.hu//clickbanner/place/396&clickTag=http://www.pecsinapilap.hu//clickbanner/place/396" quality="high" bgcolor="#ffffff" width="920" height="110" name="" align="middle" allowScriptAccess="always" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>


  
                
     </div> 
	    <!--img src="images/title_hird_v.png" alt="" class="hirdv2" />
	  	<div class="headimg" id="adzone_2">
	    <!--img src="images/title_hird_v.png" alt="" class="hirdv" /-->
	            
        <!--/div-->         
    </div>
    
	<div id="main">
		<div id="header">
		<input id="woeid" type="hidden" name="woeid" value="813653" />
        		    <div class="topmenu">

									            <a href="/aprohirdetesek">Apróhirdetés</a>  |  
                                	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Vallalkozoknak">Vállalkozóknak</a>  |  
                                                                                            	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Programok">Programok</a>  |  
                                                                                            	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Kepgaleriak">Képgalériák</a>  |  
                                                                                            	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Kozerdeku">Közérdekű</a>  |  
                                                                                            	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="tv">TV</a>  |  
                                                                                            	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="mozi">Mozi</a>  |  
                                                                                                        	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                                    
                
	            <a href="archivum">Archívum</a> | 
	            <a href="hirlevel">Hírlevél</a> |
	            <img src="/images/rss.gif" alt="RSS" title="RSS" /><a href="/rss">RSS</a>
                
		    </div>    		    

		    <a href="http://www.pecsinapilap.hu/"><img src="/images/logo/pecs_logo.jpg" alt="Pécsi Napilap" title="Pécsi Napilap" class="mainlogo" /></a>
			
			<div class="idojaras">
			<span id="ikon"></span><!--img src="" alt="" class="felho" width="26" /-->
            <label class="varosfok">Pécs, <span id="fok"></span>°C</label><br />
            <label class="nevnap">2017. szeptember 5, kedd, <strong>Viktor, Lőrinc</strong></label>
            </div> 
	        <div class="banner468" id="adzone_3">
	           <a target="_blank" href="/clickbanner/place/415"><img src="http://ad.pecsinapilap.hu/img/509" border="0" alt="0" title="" /></a>  
            </div>

                        
            <form method="get" action="/kereses" id="srcform">
            <fieldset>
	            <input type="text" name="q" class="srcbox" id="srcbox" placeholder="Keresés" />
	            <input type="hidden" name="next" value="1" />
                <input type="submit" src="images/srcbutt.png" alt="" class="srcbutton" title="" value="" />
            </fieldset>
            </form>
	    </div>
        	
			<script type="text/javascript">
				$(document).ready(function() {
					$("#srcbox").click(function(){
						$("#srcbox").val("");										
					});
					$("#srcbox").blur(function(){
						var val=$("#srcbox").val();										
						if(val=="") {
							$("#srcbox").val("Keresés");										
						}
					});
				});
			</script>
             		
        
       <div id="mainmenu">
        	<ul>
            	<li><a href="http://www.pecsinapilap.hu/">Kezdőlap</a></li>
                                 	                    				                <li><a href="/rovat/Kozelet">Közélet</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        				                <li><a href="/rovat/Politika">Politika</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        				                <li><a href="/rovat/Gazdasag">Gazdaság</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        				                <li><a href="/rovat/Kultura">Kultúra</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Bulvar">Bulvár</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Krimi">Krimi</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Sport">Sport</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Videoriport">Videoriport</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                 </ul>
            
            
            
        </div>
                
<div id="rovatcsik">
































<label class="rovatnev">Közélet</label>
	<div class="rovat_navbar">
		<a href="/">Pécsinapilap</a> &raquo; 
	    	    <!--a href="rovat/Kozelet">Közélet</a-->
        Közélet 
		
	    	    &raquo;
	    <a href="cikk/3D_nyomtatassal_keszitettek_verzest_imitalo_bort_a_PTE_kutatoi_/207500">3D nyomtatással készítettek vérzést imitáló bőrt a PTE kutatói!</a>
	    	</div>
</div>


       <br />
	   <div id="displaycikk">
	       <h1>3D nyomtatással készítettek vérzést imitáló bőrt a PTE kutatói!</h1>



	       <label class="rovatdate">2017.09.05.</label>
				<div class="addthis_toolbox addthis_default_style"  style="float: right">
					<a class="addthis_button_print"></a>
					<a class="addthis_button_email"></a>
					<a class="addthis_button_google_plusone"></a>
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                </div>
       
		   	       <p class="lead"><strong>A Dr. Nyitrai Miklós által vezetett PTE 3D Projekt és a Szimulációs Oktatási Központ (MediSkillsLab) közös kutatócsoportja évek óta foglalkozik egészségügyi szimulátorok fejlesztésével. Számos demonstrációs eszközt és manuális készséget oktató modellt készített már az interdiszciplináris csapat. </strong></p>
           
           
           				<div id="adzone_8" style="text-align:center; background-color:#efefef; padding: 20px 0;">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 468x60 */
google_ad_slot = "4504156018";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><br />
				<span style="font-family:Arial, Helvetica, sans-serif;font-size:10px">hirdetés</span>
				<br />
			</div>
                       
	       <div class="body"><table style="width: 100%;" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<td style="text-align: center;"><img src="http://img.pecsinapilap.hu/img/src/145090/w/560" alt="" /></td>
</tr>
<tr>
<td style="text-align: center; font-size: 11px;"><strong><em> </em></strong></td>
</tr>
</tbody>
</table>
<p>Agykamra modellek, műcsontok, sebvarró párnák után idén szeptemberben a PTE Klinikai Központ Sürgősségi Orvostani Tanszékével együttműködésben gégemetszés (conicotomiás) szimulátorokhoz készítettek cserélhető, vérzést imitáló bőröket, valamint új gégemodelleket. A gyártási folyamat során innovatív 3D nyomtatási technológiát alkalmaztak - részben a bőr öntőformák, részben a kész gégemodellek előállítása során-, így a magasabb valósághűség mellett jelentős költségcsökkentést értek el a fejlesztők. Összehasonlítva a piacon kapható modellekkel, a szimulátorok tapintata sokkal jobban hasonlít a valódi bőrre, valamint a "vérzés" mennyisége is jobban szabályozhatóvá vált. Köszönhetően a 3D nyomtatási technológiáknak, az egyedi igények szerinti modellek is gyorsan és költséghatékonyan készíthetők el.</p>
           
	           <div class="clear"></div>
           </div>


 	        <div id="adzone_9">
			            
            <br />
            </div>


		
        

        <div id="share">
        <label>Ha tetszett a cikk Önnek, ossza meg ismerőseivel!</label>
                <div class="icons">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style">
                        <a class="addthis_button_print"></a>
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_google_plusone"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        </div>
                   <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bff6f1d3103b06d"></script>
				        <!-- AddThis Button END -->
                </div>
        </div> 

<br /><br /><br />



<div id="comments_head"></div>
<br>
<div class="fb-comments" data-href="http://www.pecsinapilap.hu/cikk/3D_nyomtatassal_keszitettek_verzest_imitalo_bort_a_PTE_kutatoi_/207500/" data-width="570" data-numposts="20" data-colorscheme="light"></div>

<br />




	   </div>


 	        <div id="adzone_12" style="position: absolute">
			            
            <div class="clear"></div>
            </div>



		
        
        
        <!-- bannerek jobboldal -->
        
        
        
        
        
        <div id="bannerjobb">

	
       



        <div id="adzone_33">
            
        </div>
        <div class="v15"></div>


             <div id="adzone_4">
	            <a target="_blank" href="/clickbanner/place/422"><img src="http://ad.pecsinapilap.hu/img/515" border="0" alt="0" title="" /></a>
	    </div>
        <div class="v15"></div>


        <div id="adzone_18">
	            <a target="_blank" href="/clickbanner/place/421"><img src="http://ad.pecsinapilap.hu/img/513" border="0" alt="0" title="" /></a>
	    </div>
        <div class="v15"></div>
        
	<div id="adzone_5">    	    
	       <a target="_blank" href="/clickbanner/place/453"><img src="http://ad.pecsinapilap.hu/img/539" border="0" alt="0" title="" /></a>  
        </div>
        
        
        <div class="v15"></div>
	        
        <div class="v15"></div>
		<div id="adzone_29">    	    
	       <a target="_blank" href="/clickbanner/place/318"><img src="http://ad.pecsinapilap.hu/img/376" border="0" alt="0" title="" /></a>  
        </div>
        <div class="v15"></div>
		<div id="adzone_30">    	    
	         
        </div>
        <div class="v15"></div>


		
        
        <div class="videoriport" style="background: url(http://img.pecsinapilap.hu/img/src/145043/w/170/h/128/zc/1) 20px 58px no-repeat; background-color: #525357">
            <input type="button" value="További videók" onclick="window.location='/rovat/Videoriport'" class="tovvbut"/>
        <img src="/images/videoriport_title.png" alt="" />
        <!--a href="cikk/Tenyleges_megoldast_szeretne_az_OPE_a_varos_problemaira_-_video/207404"><img src="http://img.pecsinapilap.hu/img/src/145043/w/170/h/128/zc/1" alt="" class="previmg" /></a -->
	        <div class="lead">
            <h4><a href="/cikk/Tenyleges_megoldast_szeretne_az_OPE_a_varos_problemaira_-_video/207404">Tényleges megoldást szeretne az ÖPE a város problémáira - videó</a></h4><br />
           
            <a href="/cikk/Tenyleges_megoldast_szeretne_az_OPE_a_varos_problemaira_-_video/207404">Előrehozott ülést tartanak szeptember 7-én, a 14-ei időpont helyett. Az ÖPE ennek kapcsán két napirendi pontot szeretne tárgyalni: egyrészt...</a></div>
        
       	</div>
	    <div class="v15"></div>
             <div id="adzone_6">
	         
        </div>

		 <div class="v15"></div>

        <div id="adzone_7">
	       <a target="_blank" href="/clickbanner/place/436"><img src="http://ad.pecsinapilap.hu/img/522" border="0" alt="0" title="" /></a>  
        </div>
      
		<div class="v15"></div>

        <div id="adzone_11">
	         
        </div>


        


		 <div class="v15"></div>

        <div id="adzone_21">
	       <a target="_blank" href="/clickbanner/place/40"><img src="http://ad.pecsinapilap.hu/img/20" border="0" alt="0" title="" /></a>  
        </div>
      
		<div class="v15"></div>

        <div id="adzone_22">
	       <a target="_blank" href="/clickbanner/place/424"><img src="http://ad.pecsinapilap.hu/img/516" border="0" alt="0" title="" /></a>  
        </div>


	<div class="v15"></div>

        <div id="adzone_32">
	         
        </div>

	<div class="v15"></div>

	<div id="adzone_19">
		<a target="_blank" href="/clickbanner/place/188"><img src="http://ad.pecsinapilap.hu/img/220" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_34">
		<a target="_blank" href="/clickbanner/place/430"><img src="http://ad.pecsinapilap.hu/img/518" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_35">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>

	<div class="v15"></div>

	<div id="adzone_36">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>


	<div class="v15"></div>

	<div id="adzone_37">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>

	<div class="v15"></div>

	<div id="adzone_38">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>



           </div>
        



        <!-- kozepe vege -->
        <!--div class="tovabbiinfo"><img src="images/kepgaleriak.png" alt="" /></div>
        <br /-->
        <div class="clear"></div>
         <br />
         
         
        
<div class="blogmorzsak">
                <h1 class="blogtitle">hírek innen, onnan</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783715?partner=rss&url=http%3A%2F%2Forientpress.hu%2Fcikk%2F2017-09-05_hatmilliard-forintot-kaptak-a-tejtermelok" target="_blank">Hatmilliárd forintot kaptak a tejtermelők</a></h1>
                    <p>2017. augusztus végén közel hatmilliárd forint, fele-fele arányban uniós és nemzeti forrású támogatást fizetett ki a Magyar...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783712?partner=rss&url=http%3A%2F%2Forientpress.hu%2Fcikk%2F2017-09-05_elindult-a-nyolcadik-hatarvadasz-kepzesi-utem-is" target="_blank">Elindult a nyolcadik határvadász-képzési ütem is</a></h1>
                    <p>A Kormány 2016. augusztus 10-én döntött a Készenléti Rendőrség határvadász bevetési osztályainak 3000 fővel történő...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783709?partner=rss&url=http%3A%2F%2Forientpress.hu%2Fcikk%2F2017-09-05_csokkenhetnek-a-kisuzemi-boraszatok-adminisztracios-terhei-" target="_blank">Csökkenhetnek a kisüzemi borászatok adminisztrációs terhei </a></h1>
                    <p>Az idén életbe lépett új jövedéki törvény eredményeként várhatóan még az év végéig csökkenhetnek a kisüzemi bortermelők...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783706?partner=rss&url=http%3A%2F%2Forientpress.hu%2Fcikk%2F2017-09-05_75-eve-hunyt-el-moricz-zsigmond" target="_blank">75 éve hunyt el Móricz Zsigmond</a></h1>
                    <p>Hoppál Péter kultúráért felelős államtitkár az eseményen elmondta, hogy Móricz Zsigmond gondolatvilágának mélysége ma is aktuális...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783697?partner=rss&url=http%3A%2F%2Fwww.dehir.hu%2Fsport%2Ffolytatja-e-a-jo-sorozatat-a-loki-a-diosgyor-ellen%2F2017%2F09%2F05%2F" target="_blank">Folytatja-e a jó sorozatát a Loki a Diósgyőr ellen?</a></h1>
                    <p>Debrecen - A bajnoki szünet után hétvégén folytatódnak a küzdelmek az OTP Bank Ligában.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783679?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fkultura%2F20170905_lesz_bud_spencerszobor_budapesten%23rss" target="_blank">Lesz Bud Spencer-szobor Budapesten  </a></h1>
                    <p>Eredetileg Kazincbarcikára került volna, de Budapesten, a VIII. kerületben állítják fel.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783676?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fitthon%2F20170905-csalok-adjak-ki-magukat-tigazosoknak.html%3Futm_source%3Dhirkereso" target="_blank">Csalók adják ki magukat Tigázosoknak</a></h1>
                    <p>Vigyázzon, semmiképp ne fizessen készpénzzel!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783661?partner=rss&url=http%3A%2F%2Fwww.napi.hu%2Fmagyar_vallalatok%2Fkivalo_allapotban_van_a_mav_az_igazgato_szerint.646782.html" target="_blank">Kiváló állapotban van a MÁV az igazgató szerint</a></h1>
                    <p>Az év végére 54 milliárd forintra csökkenhet a MÁV adósságállománya, amely 2010-ben még 300 milliárd forint volt - mondta Dávid Ilona,...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783658?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fitthon%2F20170905_usa_baptista_onkentesek%3Fs%3Dhk" target="_blank">Megköszönte az USA a magyarok segítségét</a></h1>
                    <p>Köszönetet mondott az USA budapesti nagykövetsége a magyarországi Baptista Szeretetszolgálat önkénteseinek az árvíz után nyújtott...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783655?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Ftudomany%2F20170905-egyre-tobb-a-mutans-csimpanz-es-pavian-ugandaban.html%3Futm_source%3Dhirkereso" target="_blank">Rémpofájú majmok árasztják el a nemzeti parkot</a></h1>
                    <p>A testi deformitásokat növényvédők okozhatják.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783652?partner=rss&url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F09%2F05%2Fnevetsegesse_tette_az_estelyis_noket_a_velencei_vihar_galeria%2F" target="_blank">Nevetségessé tette az estélyis nőket a velencei vihar</a></h1>
                    <p>A többségük persze profin mosolygott, miközben rettentő idétlenül néztek ki. Elismerésünk!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25783646?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20170905-foci-vb-2018-vb-selejtezok-azsiai-zona-ausztralia.html%3Futm_source%3Dhirkereso" target="_blank">Ausztrália nagy lépést tett Oroszország felé</a></h1>
                    <p>Legyőzték Thaiföldet, de azért még figyelniük kell, mit játszanak a Japánok.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>


<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 728x90 */
google_ad_slot = "7437966824";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<div class="blogmorzsak">
                <h1 class="blogtitle">Sport</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25773152?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20170904-labdarugas-magyar-valogatott-magyarorszag-portugalia-priskin-tamas-uzent-a-lekonyokolt-pepenek.html%3Futm_source%3Dhirkereso" target="_blank">Priskin Tamás üzent a lekönyökölt Pepének</a></h1>
                    <p>A magyar válogatott támadó a közösségi oldalán kért elnézést a portugál védőtől.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25780883?partner=rss&url=http%3A%2F%2Fplayer.hu%2Fsport-3%2Fpuskas-rosszul-lett-volna-ha-ezt-latja%2F" target="_blank">A portugál vezető kimondta: Albert vagy Puskás rosszul lett volna, ha ezt látja</a></h1>
                    <p>Carlos Godinho, a portugál futballszövetség sportigazgatója keményen kritizálta a magyar válogatott attitűdjét.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25778708?partner=rss&url=http%3A%2F%2F24.hu%2Fsport%2Ffoci%2F2017%2F09%2F05%2Fitt-a-bizonyitek-pepe-a-bunos-nem-priskin%2F" target="_blank">Itt a bizonyíték: Pepe a bűnös, nem Priskin</a></h1>
                    <p>Newton első törvénye mond Önnek valamit? Ha nem, most egy piros lap kapcsán elmagyarázza egy kedves olvasónk az ok, okozati összefüggést.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25775288?partner=rss&url=http%3A%2F%2Fsport365.hu%2Fnemzetkozi-foci%2Cnemzeti-valogatottak%2Cigy-jellemezte-ronaldo-a-magyarok-legyozeset-%2C100164" target="_blank">Így jellemezte Ronaldo a magyarok legyőzését </a></h1>
                    <p>Egyetlen kép, egyetlen kijelentés, mégis mindent megfogalmazott az ő szempontjukból.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25773908?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Flaza%2F20170904-kozos-kep-szelfi-benedek-tibor-a-kepen-egy-legenda-es-cristiano-ronaldo.html%3Futm_source%3Dhirkereso" target="_blank">A képen egy magyar legenda és Cristiano Ronaldo</a></h1>
                    <p>Három olimpiai bajnoki cím és négy aranylabda egy fotón.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25777049?partner=rss&url=http%3A%2F%2Fplayer.hu%2Fsport-3%2Fjuventus-felajanlotta-dybalat-a-barcelonanak%2F" target="_blank">Ha igaz ez a Dybala-pletyka, akkor keresztre fogják feszíteni a Barcelona-vezetést</a></h1>
                    <p>Már elemeztük, miért kellene mennie Bartomeu elnöknek, de közben újabb nyomos ok merült fel. Az egyik legnyomosabb. Ha igaz.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25780574?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fcsapat%2F20170905-hanga-adam-teljesitmenye-csehorszag-ellen-a-kosarlabda-eb-n.html%3Futm_source%3Dhirkereso" target="_blank">Hanga játékát látva mosolyognak Barcelonában</a></h1>
                    <p>És ez a mosoly nagyon is őszinte a csehek elleni produkciója után.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25779479?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20170905-magyarorszag-portugalia-vb-selejtezo-a-portugal-szovetseg-sportigazgatoja-a-durva-jatekrol.html%3Futm_source%3Dhirkereso" target="_blank">Puskásék rosszul lettek volna, ha ezt látják</a></h1>
                    <p>A portugál szövetség sportigaztatója keményen fogalmazott a vb-selejtező után.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25773296?partner=rss&url=http%3A%2F%2F24.hu%2Fsport%2Ffoci%2F2017%2F09%2F04%2Fbernd-storck-elpakolhatja-a-borondot%2F" target="_blank">Bernd Storck elpakolhatja a bőröndöt</a></h1>
                    <p>A magyar labdarúgó-válogatott kétarcú. Három hónap alatt kétszer is 1-0-ra kapott ki, mégis hatalmas a különbség. Andorra elvette a reményt, Portugália ellen valami felcsillant. Elemzés.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25776137?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Fsport%2Fkulfoldi-foci%2F13-milliot-is-ajanlottak-a-ronaldotol-kapott-melegitoert%2Fhmepchv%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Elképesztő összeg: több milliót is ajánlottak a Ronaldótól kapott melegítőért egy kecskeméti fiúnak</a></h1>
                    <p>Budapest  Legboldogabb estéjét élte meg a Csizmadia Dániel (9) a Groupama Arénában, a kecskeméti kissrác ugyanis élete első válogatott mérkőzésén egy rendkívül értékes ereklyével gazdagodott.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25775462?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Fsport%2Fkulfoldi-foci%2Felkepesztoen-szexi-kepet-osztott-meg-ronaldo-terhes-baratnoje%2Fxzb8nh4%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Brutálszexi: elképesztően dögös képet osztott meg magáról Ronaldo terhes barátnője</a></h1>
                    <p>Georgina Rodriguezen egyáltalán nem látszik meg a terhesség, vadító fotót posztolt az Instagramra.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25776863?partner=rss&url=http%3A%2F%2F24.hu%2Fsport%2Ffoci%2F2017%2F09%2F05%2Fcristiano-ronaldo-megsiratta-danit-video%2F" target="_blank">Cristiano Ronaldo megríkatta Danit - videó</a></h1>
                    <p>Mutatjuk, hogy reagált a 11-12 év körüli Dani, amikor kedvenc labdarúgója kidobta neki a melegítőfelsőjét.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>

<div align="center">
<a target="_blank" href="/clickbanner/place/301"><img src="http://ad.pecsinapilap.hu/img/322" border="0" alt="0" title="" /></a>
</div>

<div class="blogmorzsak">
                <h1 class="blogtitle">Bulvár</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25773809?partner=rss&url=http%3A%2F%2F24.hu%2Fkultura%2F2017%2F09%2F04%2Fkadarkai-endre-sajnos-azt-vettek-eszre-hogy-soma-oralis-szex-kozben-beszelget-a-szuzanyaval%2F" target="_blank">Kadarkai Endre: Sajnos azt vették észre, hogy Soma orális szex közben beszélget a szűzanyával</a></h1>
                    <p>Vitray Tamás sokat segített abban, hogy tudatossá váljon, Gyárfás Tamást mentorának tartja, úgy véli, van már saját hangja, és nem talál kivetnivalót abban, hogy a vizes vb-n a FINA-nak dolgozott. Interjú.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25774478?partner=rss&url=http%3A%2F%2Fkamaraonline.hu%2Fcikk%2Fmagyar-csoki-a-vilag-50-legjobb-elelmiszere-kozott" target="_blank">Magyar csoki a világ 50 legjobb élelmiszere között</a></h1>
                    <p>A chocoMe kávés-mogyorós Raffinée terméke bekerült a világ legjobb 50 élelmiszere közé.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25773344?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-cambridge-milton-brazil-vandorpok%3Fsource%3Dhirkereso" target="_blank">Elborzadt az édesanya: veszélyes állat petéi voltak a Tescóban vásárolt banánon</a></h1>
                    <p>A 41 éves Debbie Campbell a helyi Tescóban vásárolt banánt a 19 hónapos kisfiának, Albie-nak.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25774418?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-halal-17-eves-lany-borsodnadasd-tinilany-nyomozas%3Fsource%3Dhirkereso" target="_blank">Durva részletek a borsodnádasdi tinilány haláláról</a></h1>
                    <p>Valószínűleg egy templom melletti aknában találták meg Csenge holttestét.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25772423?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fkkv%2F20170904_Olyat_tett_a_Lidl_hogy_mindjart_kiatkozza_a_pragai_ersek%23rss" target="_blank">Olyat tett a Lidl, hogy mindjárt kiátkozza a prágai érsek </a></h1>
                    <p>A görög hét termékeinek csomagolásával van a gond, egyre nagyobb a botrány Csehországban.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25779584?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-megolt-lany-gyilkossag-nyomozas-borsodnadasd%3Fsource%3Dhirkereso" target="_blank">Újabb részletek Csenge haláláról, ő lehet a gyilkos</a></h1>
                    <p>A fiatal lány meztelen holttestét egy vízelvezető aknában találták meg.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25776710?partner=rss&url=http%3A%2F%2Fwww.kisalfold.hu%2Fkulfold_hirek%2Fpeticioban_kerik_a_feher_haztol_hogy_soros_gyorgyot_nyilvanitsak_terroristava%2F2531688%2F%3Futm_source%3Dhirkereso%26utm_medium%3Dfeed%26utm_campaign%3Dhirkereso" target="_blank">Petícióban kérik a Fehér Háztól, hogy Soros Györgyöt nyilvánítsák terroristává</a></h1>
                    <p>A Soros Györggyel kapcsolatos petíció aláíróinak száma hétfőre már meghaladta a 133 ezret.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25776050?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fteve%2F20170904-egy-idore-elsotetul-egy-hazai-tevecsatorna-tv.html%3Futm_source%3Dhirkereso" target="_blank">Egy időre elsötétül egy hazai tévécsatorna</a></h1>
                    <p>Ráadásul nem médiahatósági büntetés, hanem saját döntés miatt.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25773350?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fteve%2F20170904-csomor-csilla-szakitott-kapcsolata-melyponton-tv.html%3Futm_source%3Dhirkereso" target="_blank">Csomor Csilla szakított, kapcsolata mélyponton</a></h1>
                    <p>Mégsem költözik külföldre, a szakítása után itthon marad.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25779839?partner=rss&url=http%3A%2F%2Fmfor.hu%2Fcikkek%2Fmakro%2FIme__a_termeklista__ezekkel_kereskedunk_Eszak_Koreaval_.html%3Futm_source%3Dhirkereso.hu%26utm_medium%3Dreferral" target="_blank">Meghökkentő, hogy mikkel kereskedünk Észak-Koreával!</a></h1>
                    <p>Valószínűleg nem sokan vannak, akik el tudják azt képzelni, hogy a technikailag nem túl fejlett Észak-Koreától nem is annyira régen még televíziós kamerákat is vásároltunk.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25774022?partner=rss&url=https%3A%2F%2Fripost.hu%2Fcikk-sztarban-sztar-zsuri-2017-nyero-negyes-0904%2F%3Fsource%3Dhirkereso" target="_blank">Az évszázad átigazolása. Az RTL nagyágyúja a TV2-nél</a></h1>
                    <p>Erre senki nem számított!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/25773815?partner=rss&url=http%3A%2F%2Finforadio.hu%2Fkulfold%2F2017%2F09%2F04%2Fdonald_trump_megfenyegette_magyarorszagot_is%2F" target="_blank">Donald Trump megfenyegette Magyarországot is</a></h1>
                    <p>Az amerikai elnök Twitter-üzenetben fenyegetett meg minden országot, amelyik kereskedelmi kapcsolatot tart fenne Észak-Koreával. Az érintett 82 ország között ott van Magyarország is.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>



<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 728x90 */
google_ad_slot = "7437966824";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div class="blogmorzsak">
                <h1 class="blogtitle">blogmorzsák</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="http://hogyvolt.blog.hu/2017/09/05/survivor_3x06_tarsadalmilag_nulla_buzi" target="_blank">Szintet lépett a buzizás</a></h1>
                    <p>A Survivorban a "társadalmilag nulla" kóddal kenik el a homofóbiát. A sárga csapat a világ lúzere, megint tőlük esett ki valaki.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://ebredoszexualitas.blog.hu/2017/09/05/mi_a_helyzet_a_gorbe_peniszekkel" target="_blank">Mi a helyzet a görbe péniszekkel?</a></h1>
                    <p>A pénisz alakja is egy olyan dolog, amiről nem nagyon merünk beszélni.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://recorder.blog.hu/2017/09/04/_a_bevandorlasiak_tuti_megneztek_a_meztelen_fotoimat" target="_blank">„A bevándorlásiak bámulták a meztelen fotóimat“</a></h1>
                    <p>Egy énekesnő kalandja az ausztrál hatóságokkal.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://appleblog.blog.hu/2017/09/05/egy_pokol_volt_az_apple_uj_kozpontjanak_epitese_a_kornyekbeli_lakok_szerint" target="_blank">Egy pokol volt az Apple új központ­jának építése a környékbeli lakók szerint</a></h1>
                    <p>Többen állítják, hogy a 4 éven át tartó építkezés tönkretette a mindennapjaikat.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://gyomberbela.blog.hu/2017/09/05/kiszerveztek_a_nav_internetcenzurajat" target="_blank">Kiszervezték a NAV netcenzúráját</a></h1>
                    <p>Eddig csak ők blokkoltattak weboldalakat.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://berkeczbalazs.blog.hu/2017/09/05/direkt_hatraltatja_az_allami_kozmuceg_az_ingatlanepiteseket" target="_blank">Direkt hátráltatja az állami közműcég az ingatlanépítéseket?</a></h1>
                    <p>Minden tervellenőr külföldre menekült, vagy mi történt? Mi ez a hanyagság?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://szumo.blog.hu/2017/09/05/a_legeslegkoverebb_szumos" target="_blank">Ő a világ legeslegkövérebb szumósa</a></h1>
                    <p>Sokan ismerik a nevét, és gyakran megmosolyogják mérkőzéseit.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://jegyzetlap.blog.hu/2017/09/03/5_tenyleg_nagyon_hasznos_online_kurzus" target="_blank">5 hasznos online kurzus</a></h1>
                    <p>Van itt mindenféle: tech, kreatív, életstílus, amelyek garantálják a mindennapos fejlődést.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="http://iddqd.blog.hu/2017/09/04/checkpoint_3x19_prince_of_persia" target="_blank">Minden a Prince of Persia játékokról</a></h1>
                    <p>A fejlesztő saját rohangáló öccsét vette fel videóra, és abból készítette a herceg animációját.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://eatmore.blog.hu/2017/09/05/egy_minimal_modszer_a_kokuszdio_meretu_vadlikhoz" target="_blank">Minimál módszer a vádli edzéséhez</a></h1>
                    <p>A formás vádliért meg kell dol­gozni, de nem mindegy, milyen edzésmódszert választasz!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://szmk.blog.hu/2017/09/04/star_wars_kukorica_labirintus" target="_blank">Darth Vader a vetésben</a></h1>
                    <p>Vicces kukoricalabirintus Star Wars rajongóknak.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://napitaptudas.blog.hu/2017/09/04/a_sarkkutatok_titokzatos_betegsege_avagy_a_halott_jegesmedve_visszavag" target="_blank">Halott jegesmedvék okozták a sarkkutatók titokzatos betegségét</a></h1>
                    <p>A betegeket először szorongás fogta el, majd foltokban hámlani kezdett a bőrük. De mitől?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>


<div class="v15"></div>


<script type="text/javascript">    
Cufon.replace('.blogtitle', {
    hover: true,
    fontFamily: 'Geometrix Black',
     hover: {
        color: '#ca002b'
    } 
 });  
</script>

         
         
                
        
        
        
        
        <div class="v15"></div>
        <div class="tovabbiinfo"><img src="/images/tovabbiinfo.png" alt="" /></div>
        <div class="v10"></div>
        
        <div class="ml">
        <div class="morelist">
        <a href="archivum/1?next=1"><img src="/images/t_tovabbihirek.png" alt="" title="" /></a>
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
        </div>
        
        <div class="sep"></div>
        
        <div class="morelist">
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pnl ujalso -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:220px;height:370px"
                  data-ad-client="ca-pub-6802725949327585"
                       data-ad-slot="6099966322"></ins>
                       <script>
                       (adsbygoogle = window.adsbygoogle || []).push({});
                       </script>
	                       
                </div>

        <div class="sep"></div>
        
        <div class="morelist">
        <a href="/rovat/Kozerdeku"><img src="/images/t_kozerdeku.png" alt="" title="" /></a>
        <ul>
                    					<li><a href="cikk/Misina_csucstamadas_es_szakaszos_utlezarasok_szombaton/174369">Misina csúcstámadás és szakaszos útlezárások szombaton</a></li>
            				<li><a href="cikk/A__fel_pecsi_Belvarost_lezarjak/174395">A  fél pécsi Belvárost lezárják</a></li>
            				<li><a href="cikk/Uj_felhasznaloi_hokozpontokat_letesit_a_PETAV_Pecsett/176124">Új felhasználói hőközpontokat létesít a PÉTÁV Pécsett</a></li>
            				<li><a href="cikk/Mi_tortenik_ma_Pecsett_-_szeptember_24_/174550">Mi történik ma Pécsett - szeptember 24.</a></li>
            				<li><a href="cikk/Forgalomkorlatozasok_Pecsett_a_demonstracio_miatt/176225">Forgalomkorlátozások Pécsett a demonstráció miatt</a></li>
            				<li><a href="cikk/Allaslehetoseg_Pecsett_a_Tuke_Busznal_/176517">Álláslehetőség Pécsett a Tüke Busznál!</a></li>
            				<li><a href="cikk/Elindul_Pecs_Arcanak_szakkore/176576">Elindul Pécs Arcának szakköre</a></li>
            				<li><a href="cikk/Keresik_a_legkreativabb_pecsi_panellakast_/176643">Keresik a legkreatívabb pécsi panellakást!</a></li>
            				<li><a href="cikk/Mai_traffipaxok_Pecsett__szeptember_30_/175892">Mai traffipaxok Pécsett, szeptember 30.</a></li>
            				<li><a href="cikk/Mi_tortenik_ma_Pecsett_-_szeptember_30_/176467">Mi történik ma Pécsett - szeptember 30.</a></li>
            				<li><a href="cikk/Lecserelik_a_pecsi_Megyeri_hid_serult_szalagkorlatjanak_elemeit/176750">Lecserélik a pécsi Megyeri híd sérült szalagkorlátjának elemeit</a></li>
            				<li><a href="cikk/Kedvezmenyes_osztalykirandulasi_lehetosegek_Baranya_megyeben/176756">Kedvezményes osztálykirándulási lehetőségek Baranya megyében</a></li>
            				<li><a href="cikk/Tavcsoves_Napbemutato_is_lesz_az_idei_Geotop_Napon_Pecsett/176759">Távcsöves Napbemutató is lesz az idei Geotóp Napon Pécsett</a></li>
                    </ul>
        </div>
        
        
        

        <div class="sep"></div>
        
        <div class="morelist">

        
                
        <div id="fb-root"></div>
        <script src="http://connect.facebook.net/hu_HU/all.js#xfbml=1"></script>
        <fb:fan profile_id="130191090332351" stream="0" connections="9" logobar="1" height="380" width="224"> </fb:fan>
        

        
                </div>
        </div>
            
        <div class="clear"></div>
        <div class="v15"></div>
        
                


                            <div class="clear"></div>
                    <div class="v15"></div>
                    <div align="center">
                    <a target="_blank" href="/clickbanner/place/112"><img src="http://ad.pecsinapilap.hu/img/42" border="0" alt="0" title="" /></a>
                    </div>
                    <div class="v15"></div>
                    
                    <div id="aprobal">
                    <img src="/images/aprok.png" alt="" />
                    <br />
                
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/9#22644"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22644.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/9#22644">Balatonlellén családi ház kiadó</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22634"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22634.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22634">Targoncavezető OKJ-s tanfolyam Pécsen</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22633"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22633.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22633">Emelőgépkezelő OKJ-s tanfolyam Pécsen</a></label>
            
                    </div>
                    <div class="clear"></div> 
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22632"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22632.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22632">CNC programozó tanfolyam Pécsen</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22631"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22631.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22631">CNC forgácsoló-gép kezelője tanfolyam Pécsen</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22630"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22630.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22630">Műszaki rajz olvasás tanfolyam Pécsen</a></label>
            
                    </div>
                    <div class="clear"></div> 
                                        </div>
                    
                    <div id="szalaiusz_video">
                        <img src="/images/elokozv.png" alt=""  />
                        <br />
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_-_siklos_i"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_siklos.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés - Siklós I.</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_-_siklos_ii"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_siklos.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés - Siklós II.</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_1"><img src="http://www.szalaiusz.hu/public/upload/kepek/_medium/cropped_5344megyei-koezgyules.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés 1.</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_2"><img src="http://www.szalaiusz.hu/public/upload/kepek/_medium/cropped_5344megyei-koezgyules.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés 2.</label>
                        </div>
                                            </div>
                    
        















        <div align="center">
        <div class="v15"></div>
        <a target="_blank" href="/clickbanner/place/307"><img src="http://ad.pecsinapilap.hu/img/328" border="0" alt="0" title="" /></a>
        <div class="v15"></div>
        </div>		<div id="footer">
        	<img src="/images/fokuszban_footer.png" alt="" border="0" class="fokuszban" />
        	<img src="/images/logo/pecs_logo_footer.jpg" alt="Pécsi Napilap" title="Pécsi Napilap" border="0" class="logo" />
            <div class="flinks">
             <a href="impresszum">Impresszum</a>  |  
             <a href="jogok">Jogok</a>  | 
             <a href="rss"><img src="/images/rss_icon.gif" alt="RSS" title="RSS" /></a>
             <!--a href="mediaajanlo">Médiaajánló</a>  |  
            <a href="olvasoszolgalat">Olvasószolgálat</a-->
            
            </div>
            
            
            <div class="copyright">
            A Pécsi Napilap kiadója a Lexum-Invest Kft. - &copy; 2003-2012 - Minden jog fenntartva! 
                      
            </div>
        </div>
	

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1300147-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
																											    </div>
	   </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1be91a7a1c","applicationID":"7506409","transactionName":"NABTbEBXXUIAUBVfXg1KZEpbGVpfBVYZGEELFQ==","queueTime":0,"applicationTime":176,"atts":"GEdQGghNTkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>