<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="Generator" content="napilapcsoport.hu"/>
<meta name="Author" content="napilapcsoport.hu"/>
<meta name="ROBOTS" content="ALL" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Keywords" content="Pécs, hírek,cikkek,politika,közélet,gazdaság,kultúra,programok,mozi,ekf, európa kultúrális fővárosa,egyetem pécs, pte"/>
<meta name="Description" content="Pécs, hírek,cikkek,politika,közélet,gazdaság,kultúra,programok,mozi,ekf, európa kultúrális fővárosa,egyetem"/>
<link rel="shortcut icon" href="/favicon.ico" />
<title>Pécsi Napilap&nbsp;-&nbsp;Balett a Halott Pénz új klipjében!</title>
<meta name="og:title" content="Balett a Halott Pénz új klipjében!" />
<meta name="og:type" content="website" />
<meta name="og:description" content="Egyedülálló együttműködés keretében, a Pécsi Balett közreműködésével készült a Halott Pénz legújabb videóklipje. A koreográfiát Vincze Balázs, a Pécsi Balett művészeti vezetője készítette kifejezetten az új dalhoz. " />
<meta name="img_src" content="http://img.pecsinapilap.hu/img/src/145782/w/100/h/75/zc/1" />
<!--meta name="image_src" content="http://img.pecsinapilap.hu/img/src/145782/w/100/h/75/zc/1" / -->
<meta property="og:image" content="http://img.pecsinapilap.hu/img/src/145782/w/500" />
<link type="text/css" rel="stylesheet" href="/css/base.css" />
<link type="text/css" rel="stylesheet" href="/js/fancybox/jquery.fancybox-1.3.1.css" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />


<link type="text/css" rel="stylesheet" href="/css/comments.css" />

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"</script>
<script src="http://maps.google.com/maps/api/js?sensor=false" type="text/javascript"></script>
<script type="text/javascript" src="/js/cufon-yui.js"></script>
<script type="text/javascript" src="/js/Geometrix_Black_italic_500-Geometrix_Black_italic_500.font.js"></script>
<script type="text/javascript" src="/js/tooltip.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<!--script type="text/javascript" src="/js/jquery.metadata.js"></script-->
<script type="text/javascript" src="/js/jTimer.js"></script>
<script type="text/javascript" src="/js/jquery.appear-1.1.1.min.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/gmap3.min.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
<base href="http://www.pecsinapilap.hu/" />
</head>
<body>



<div id="cikkfly">
<h1>Ezt olvasta már?</h1>
<h2><a href="/cikk/Figyelem__aszfaltozzak_az_Aradi_vertanuk_utjat_/208082">Figyelem, aszfaltozzák az Aradi vértanúk útját!</a></h2>
<p><a href="/cikk/Figyelem__aszfaltozzak_az_Aradi_vertanuk_utjat_/208082">November 7-én (kedden) és november 8-án (szerdán) 08:00-tól 16:00 óráig az Aradi vértanúk útján burkolatjavításra kerül sor.</a></p>
</div>


<script type="text/javascript">


$(document).ready(function() {
	$('#share').appear(function() {
		  $("#cikkfly").animate({
			right: '10',
			height: 'toggle'
		  }, 600, function() {
			setTimeout(function() {
				$("#cikkfly").hide('slow');								
			},9000 );
		  });
	});
	
	$("#cikkfly").mouseover(function() {
			setTimeout(function() {
				$("#cikkfly").hide('slow');								
			},15000 );
	});
	
});
</script>







<base href="http://www.pecsinapilap.hu/" />


<div id="headbanner">
	  	
     <img src="/images/title_hird_v.png" alt="" class="hirdv1" />
     <div class="headimg" id="adzone_1">
	            <a target="_blank" href="/clickbanner/place/463"><img src="http://ad.pecsinapilap.hu/img/550" border="0" alt="0" title="" /></a>
                
     </div> 
	    <!--img src="images/title_hird_v.png" alt="" class="hirdv2" />
	  	<div class="headimg" id="adzone_2">
	    <!--img src="images/title_hird_v.png" alt="" class="hirdv" /-->
	            
        <!--/div-->         
    </div>
    
	<div id="main">
		<div id="header">
		<input id="woeid" type="hidden" name="woeid" value="813653" />
        		    <div class="topmenu">

									            <a href="/aprohirdetesek">Apróhirdetés</a>  |  
                                	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Vallalkozoknak">Vállalkozóknak</a>  |  
                                                                                            	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Programok">Programok</a>  |  
                                                                                            	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Kepgaleriak">Képgalériák</a>  |  
                                                                                            	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Kozerdeku">Közérdekű</a>  |  
                                                                                            	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="tv">TV</a>  |  
                                                                                            	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="mozi">Mozi</a>  |  
                                                                                                        	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                                    
                
	            <a href="archivum">Archívum</a> | 
	            <a href="hirlevel">Hírlevél</a> |
	            <img src="/images/rss.gif" alt="RSS" title="RSS" /><a href="/rss">RSS</a>
                
		    </div>    		    

		    <a href="http://www.pecsinapilap.hu/"><img src="/images/logo/pecs_logo.jpg" alt="Pécsi Napilap" title="Pécsi Napilap" class="mainlogo" /></a>
			
			<div class="idojaras">
			<span id="ikon"></span><!--img src="" alt="" class="felho" width="26" /-->
            <label class="varosfok">Pécs, <span id="fok"></span>°C</label><br />
            <label class="nevnap">2017. november 7, kedd, <strong>Rezső</strong></label>
            </div> 
	        <div class="banner468" id="adzone_3">
	           <a target="_blank" href="/clickbanner/place/415"><img src="http://ad.pecsinapilap.hu/img/509" border="0" alt="0" title="" /></a>  
            </div>

                        
            <form method="get" action="/kereses" id="srcform">
            <fieldset>
	            <input type="text" name="q" class="srcbox" id="srcbox" placeholder="Keresés" />
	            <input type="hidden" name="next" value="1" />
                <input type="submit" src="images/srcbutt.png" alt="" class="srcbutton" title="" value="" />
            </fieldset>
            </form>
	    </div>
        	
			<script type="text/javascript">
				$(document).ready(function() {
					$("#srcbox").click(function(){
						$("#srcbox").val("");										
					});
					$("#srcbox").blur(function(){
						var val=$("#srcbox").val();										
						if(val=="") {
							$("#srcbox").val("Keresés");										
						}
					});
				});
			</script>
             		
        
       <div id="mainmenu">
        	<ul>
            	<li><a href="http://www.pecsinapilap.hu/">Kezdőlap</a></li>
                                 	                    				                <li><a href="/rovat/Kozelet">Közélet</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        				                <li><a href="/rovat/Politika">Politika</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        				                <li><a href="/rovat/Gazdasag">Gazdaság</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        				                <li><a href="/rovat/Kultura">Kultúra</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Bulvar">Bulvár</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Krimi">Krimi</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Sport">Sport</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Videoriport">Videoriport</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                 </ul>
            
            
            
        </div>
                
<div id="rovatcsik">
































<label class="rovatnev">Kultúra</label>
	<div class="rovat_navbar">
		<a href="/">Pécsinapilap</a> &raquo; 
	    	    <!--a href="rovat/Kultura">Kultúra</a-->
        Kultúra 
		
	    	    &raquo;
	    <a href="cikk/Balett_a_Halott_Penz_uj_klipjeben_/208079">Balett a Halott Pénz új klipjében!</a>
	    	</div>
</div>


       <br />
	   <div id="displaycikk">
	       <h1>Balett a Halott Pénz új klipjében!</h1>



	       <label class="rovatdate">2017.11.07.</label>
				<div class="addthis_toolbox addthis_default_style"  style="float: right">
					<a class="addthis_button_print"></a>
					<a class="addthis_button_email"></a>
					<a class="addthis_button_google_plusone"></a>
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                </div>
       
		   	       <p class="lead"><strong>Egyedülálló együttműködés keretében, a Pécsi Balett közreműködésével készült a Halott Pénz legújabb videóklipje. A koreográfiát Vincze Balázs, a Pécsi Balett művészeti vezetője készítette kifejezetten az új dalhoz. </strong></p>
           
           
           				<div id="adzone_8" style="text-align:center; background-color:#efefef; padding: 20px 0;">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 468x60 */
google_ad_slot = "4504156018";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><br />
				<span style="font-family:Arial, Helvetica, sans-serif;font-size:10px">hirdetés</span>
				<br />
			</div>
                       
	       <div class="body"><p><strong>Vincze Balázs (Pécsi Balett):</strong></p>
<p>Már régóta érett ez a történet, hogy mi együtt csináljunk valamit. Bár látszólag nagyon más műfajban dolgozunk, sok közös van bennünk. Amikor Dávid megkeresett az ötlettel, hamar igent mondtam. A pécsiség rögtön összekapcsolt minket és az is előnyös volt, hogy én szeretem ezt a zenei műfajt. Elég meredeken hangzik, hogy „balett a Halott Pénz új klipjéhez”, épp ezért vállaltam be. Imádom az egyedi projekteket, a Pécsi Balett is mindig az újításairól volt híres. Mivel teljesen szabad kezet kaptam, hamar megszületett a koreográfia, a szerelmes pár befejezetlen története, inspirált a zene és a szöveg. Vandit, a rendezőt lenyűgözte a társulat fegyelmezettsége, bennünket pedig inspirált az új közeg, szóval eléggé jó nap volt… A Halott Pénz és a Pécsi Balett városunknak két olyan exportcikke, mely hangsúlyosan nemcsak önmagáért, hanem Pécs sikeréért, megbecsültségéért dolgozik. Mindkettőnknek a közönség a legfontosabb, a műfajunkon belül ugyanolyan igényesek, profik és tudatosak vagyunk. Szerintem ezért is ment olyan könnyen az egész.</p>
<p><strong>Marsalkó Dávid (Halott Pénz):</strong></p>
<p>Amikor a dal íródott, pont akkor láttam a Pécsi Balett egy előadását, ami teljesen lenyűgözött. Ekkor jött az ötlet, mi lenne ha egy kicsit közelebb hoznánk a balettet a fiatalokhoz. Szerencsére Balázs nagyon nyitott volt az ötletre, mi több lelkesedett is, ami számomra is nagyon lelkesítő volt. Nagyon élveztem a közös munkát, a táncosok profizmusa és hozzáállása számomra példaértékű. Nagyon megtisztelő, hogy benne voltak egy közös Halott Pénz balettben.</p>
<p> </p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/p_SsGhDqHOE" width="560" height="315"></iframe></p>
           
	           <div class="clear"></div>
           </div>


 	        <div id="adzone_9">
			            
            <br />
            </div>


		
        

        <div id="share">
        <label>Ha tetszett a cikk Önnek, ossza meg ismerőseivel!</label>
                <div class="icons">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style">
                        <a class="addthis_button_print"></a>
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_google_plusone"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        </div>
                   <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bff6f1d3103b06d"></script>
				        <!-- AddThis Button END -->
                </div>
        </div> 

<br /><br /><br />



<div id="comments_head"></div>
<br>
<div class="fb-comments" data-href="http://www.pecsinapilap.hu/cikk/Balett_a_Halott_Penz_uj_klipjeben_/208079/" data-width="570" data-numposts="20" data-colorscheme="light"></div>

<br />




	   </div>


 	        <div id="adzone_12" style="position: absolute">
			            
            <div class="clear"></div>
            </div>



		
        
        
        <!-- bannerek jobboldal -->
        
        
        
        
        
        <div id="bannerjobb">

	
       



        <div id="adzone_33">
            
        </div>
        <div class="v15"></div>


             <div id="adzone_4">
	            <a target="_blank" href="/clickbanner/place/468"><img src="http://ad.pecsinapilap.hu/img/556" border="0" alt="0" title="" /></a>
	    </div>
        <div class="v15"></div>


        <div id="adzone_18">
	            <a target="_blank" href="/clickbanner/place/467"><img src="http://ad.pecsinapilap.hu/img/555" border="0" alt="0" title="" /></a>
	    </div>
        <div class="v15"></div>
        
	<div id="adzone_5">    	    
	       <a target="_blank" href="/clickbanner/place/456"><img src="http://ad.pecsinapilap.hu/img/541" border="0" alt="0" title="" /></a>  
        </div>
        
        
        <div class="v15"></div>
	        
        <div class="v15"></div>
		<div id="adzone_29">    	    
	       <a target="_blank" href="/clickbanner/place/457"><img src="http://ad.pecsinapilap.hu/img/542" border="0" alt="0" title="" /></a>  
        </div>
        <div class="v15"></div>
		<div id="adzone_30">    	    
	         
        </div>
        <div class="v15"></div>


		
        
        <div class="videoriport" style="background: url(http://img.pecsinapilap.hu/img/src/145781/w/170/h/128/zc/1) 20px 58px no-repeat; background-color: #525357">
            <input type="button" value="További videók" onclick="window.location='/rovat/Videoriport'" class="tovvbut"/>
        <img src="/images/videoriport_title.png" alt="" />
        <!--a href="cikk/Verbeli_alsohazi_rangadon_jartunk_-_video/208078"><img src="http://img.pecsinapilap.hu/img/src/145781/w/170/h/128/zc/1" alt="" class="previmg" /></a -->
	        <div class="lead">
            <h4><a href="/cikk/Verbeli_alsohazi_rangadon_jartunk_-_video/208078">Vérbeli alsóházi rangadón jártunk - videó</a></h4><br />
           
            <a href="/cikk/Verbeli_alsohazi_rangadon_jartunk_-_video/208078">Hamisítatlan alsóházi rangadót játszottak a megyei III. osztály Tamási csoportjában a 12. fordulóban, hiszen az utolsó előtti Sátorhely a...</a></div>
        
       	</div>
	    <div class="v15"></div>
             <div id="adzone_6">
	         
        </div>

		 <div class="v15"></div>

        <div id="adzone_7">
	       <a target="_blank" href="/clickbanner/place/436"><img src="http://ad.pecsinapilap.hu/img/522" border="0" alt="0" title="" /></a>  
        </div>
      
		<div class="v15"></div>

        <div id="adzone_11">
	         
        </div>


        


		 <div class="v15"></div>

        <div id="adzone_21">
	       <a target="_blank" href="/clickbanner/place/40"><img src="http://ad.pecsinapilap.hu/img/20" border="0" alt="0" title="" /></a>  
        </div>
      
		<div class="v15"></div>

        <div id="adzone_22">
	         
        </div>


	<div class="v15"></div>

        <div id="adzone_32">
	         
        </div>

	<div class="v15"></div>

	<div id="adzone_19">
		<a target="_blank" href="/clickbanner/place/188"><img src="http://ad.pecsinapilap.hu/img/220" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_34">
		<a target="_blank" href="/clickbanner/place/469"><img src="http://ad.pecsinapilap.hu/img/557" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_35">
		<a target="_blank" href="/clickbanner/place/424"><img src="http://ad.pecsinapilap.hu/img/516" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_36">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>


	<div class="v15"></div>

	<div id="adzone_37">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>

	<div class="v15"></div>

	<div id="adzone_38">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>



           </div>
        



        <!-- kozepe vege -->
        <!--div class="tovabbiinfo"><img src="images/kepgaleriak.png" alt="" /></div>
        <br /-->
        <div class="clear"></div>
         <br />
         
         
        
<div class="blogmorzsak">
                <h1 class="blogtitle">hírek innen, onnan</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26467024?partner=rss&url=https%3A%2F%2Fwww.joy.hu%2Fsztarok%2Felsa-pataky-fehernemuben-93298" target="_blank">Fotók, amiktől Thor tutira kikészülne: Elsa Pataky 3 gyermek után is vadítóan néz ki fehérneműben </a></h1>
                    <p>A magyar származású színésznő külsejére nincsenek szavak!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26467021?partner=rss&url=http%3A%2F%2Fwww.autoszektor.hu%2Fhu%2Fcontent%2Flexus-nyert-monstre-megbizhatosagi-felmeresen" target="_blank">A Lexus nyert a monstre megbízhatósági felmérésen</a></h1>
                    <p>A brit What Car? szakfolyóirat felmérésében több mint 14 ezer autós számolt be az elmúlt egy évben előforduló meghibásodásokról. A...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26467018?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fitthon%2F20171107_Megnezte_a_Fradi_meccset_egymilliot_fizethet%3Fs%3Dhk" target="_blank">Megnézte a Fradi meccsét, egymilliót fizethet</a></h1>
                    <p>A Diósgyőr játékosa a Fradi meccsét nézte meg, aztán próbálta finomítani a dolgot, de lebukott. Most fizethet.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26467012?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Faktualis%2Fbelfold%2Frendorokre-tamadt-harom-ember-mezokovesden%2F2knzd6t%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Rendőrökre támadtak rá Mezőkövesden</a></h1>
                    <p>Rendőrökre támadt három ember Mezőkövesden, ellenük hivatalos személy elleni, csoportosan elkövetett erőszak bűntette miatt indult...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26467009?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Faktualis%2Fkulfold%2Ftrump-nem-riad-vissza-semmitol-ha-meg-kell-fekezni-eszak-koreat%2Fmcjwws2%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Így jelezte Trump, hogy nem riad vissza semmitől, ha meg kell fékezni Észak-Koreát</a></h1>
                    <p>Donald Trump amerikai elnök Dél-Koreába látogatott, ahol a fokozódó észak-koerai fenyegetésről is beszélt.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26467000?partner=rss&url=http%3A%2F%2F24.hu%2Fsport%2Ffoci%2F2017%2F11%2F07%2Fmegbuntettek-mert-a-fradi-jobban-erdekelte-a-sajat-csapatanal%2F" target="_blank">Megbüntették, mert a Fradi jobban érdekelte a saját csapatánál</a></h1>
                    <p>A Diósgyőr futballistája eltiltás miatt nem játszhatott, ezért kilátogatott a Ferencváros mérkőzésére.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26466997?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Fsztarvilag%2Fsztarsztorik%2Fhavey-weinsteint-ujabb-szervezetbol-tiltottak-ki%2Fb27w6by%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Havey Weinsteint újabb szervezetből tiltották ki</a></h1>
                    <p>Újabb helyről rúgták ki az amerika producert.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26466994?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fkkv%2F20171107_Elkepzelte_mar_milyen_erzes_lehet_egy_csomag_belsejeben_utazni_Itt_a_video%23rss" target="_blank">Elképzelte már, milyen érzés lehet egy csomag belsejében utazni? Itt a videó </a></h1>
                    <p>Nem ez a legkényelmesebb módja az utazásnak, de egy csomag másként "látja" a dolgokat, ha felrakják a DHL logisztikai szolgáltató cég...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26466991?partner=rss&url=http%3A%2F%2Fwww.atv.hu%2Fbelfold%2F20171107-a-momentum-napokon-belul-inditja-a-nepszavazasi-alairasgyujtest-a-civiltorvenyrol%2Fhirkereso%20" target="_blank">A Momentum napokon belül indítja a népszavazási aláírásgyűjtést a civiltörvényről </a></h1>
                    <p>Bő egy héten belül elindulhat a Momentum aláírásgyűjtése annak érdekében, hogy népszavazást rendezhessenek a külföldről támogatott...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26466988?partner=rss&url=http%3A%2F%2Fkamaraonline.hu%2Fcikk%2Futazasi-szerzodesek-hibas-teljesitese-mit-tehet-a-porul-jart-utas" target="_blank">Utazási szerződések hibás teljesítése: mit tehet a pórul járt utas?</a></h1>
                    <p>Milyen eszközökkel és kivel szemben léphet fel a pórul járt utas, ha nem azt, vagy nem olyan minőségben kapja, amely egyébként az...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26466985?partner=rss&url=http%3A%2F%2F24.hu%2Fkulfold%2F2017%2F11%2F07%2F26-tinedzser-lany-holttestet-emeltek-ki-a-foldkozi-tengerbol%2F" target="_blank">26 tinédzser lány holttestét emelték ki a Földközi-tengerből</a></h1>
                    <p>Az áldozatok 14 és 18 év körüli nigeri és nigériai lányok lehetnek.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26466982?partner=rss&url=http%3A%2F%2Fprivatbankar.hu%2Freszveny%2Fa-foldon-kivuliek-szamat-konnyebb-meghatarozni-vagy-a-bitcoin-arfolyamat-313799" target="_blank">A földön kívüliek számát könnyebb meghatározni, vagy a bitcoin árfolyamát?</a></h1>
                    <p>A bitcoin szédítő emelkedése nyomán sokan lufit, buborékot kiáltanak, mások viszont arra a kérdésre keresik a választ, hol lehet ennek a...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>


<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 728x90 */
google_ad_slot = "7437966824";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<div class="blogmorzsak">
                <h1 class="blogtitle">Sport</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26464732?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20171107-meghalt-hans-schafer-nemetorszag-vilagbajnok.html%3Futm_source%3Dhirkereso" target="_blank">Meghalt a világbajnok német futball-legenda</a></h1>
                    <p>Hans Schäfer kilencvenéves volt, az 1954-ben vb-győztes csapatból már csak Horst Eckel van életben.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26460286?partner=rss&url=http%3A%2F%2Fplayer.hu%2Fsport-3%2Fdulka-zoltan-gol%2F" target="_blank">Megfogott egy tizenegyest, majd a saját térfeléről lőtt gólt a fiatal magyar kapus</a></h1>
                    <p>Dulka Zoltánnak mozgalmas egy perce volt.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26455552?partner=rss&url=http%3A%2F%2Fplayer.hu%2Fsport-3%2Feleg-meno-ezer-forinttal-720-ezret-nyerni%2F" target="_blank">Úgy érezzük, elég menő ezer forinttal 720 ezret nyerni</a></h1>
                    <p>Ehhez kilenc focimeccs kellett, ami nem kevés, de nem is lehetetlen vállalkozás.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26457934?partner=rss&url=http%3A%2F%2F24.hu%2Fsport%2Ffoci%2F2017%2F11%2F06%2Fmagyar-szelso-golja-miatt-kapott-ki-a-manchester-united-video%2F" target="_blank">Magyar szélső gólja miatt kapott ki a Manchester United - videó</a></h1>
                    <p>Egyre jobban formába lendül Szerető Krisztofer a Stoke City korosztályos csapatában, hétvégén gyönyörű győztes gólt rúgott.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26463886?partner=rss&url=http%3A%2F%2Fwww.goal.com%2Fhu%2Fnews%2F21442%2Fspanyol-futball%2F2017%2F11%2F07%2F40057682%2Fa-real-madrid-a-psg-%25C3%25A1sz%25C3%25A1val-p%25C3%25B3toln%25C3%25A1-cristiano-ronald%25C3%25B3t" target="_blank">A Real Madrid a PSG ászával pótolná Cristiano Ronaldót</a></h1>
                    <p>Ami egy fél éve még elképzelhetetlennek tűnt, az most valósággá válhat.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26456776?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20171106-labdarugas-tragedia-ongyilkos-lett-a-19-eves-futballkapus.html%3Futm_source%3Dhirkereso" target="_blank">Öngyilkos lett a 19 éves futballkapus</a></h1>
                    <p>A litván bajnokság tavalyi ezüstérmesénél is értetlenül állnak a történtek előtt.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26457100?partner=rss&url=http%3A%2F%2Fsport365.hu%2Fmagyar-foci%2Clabdarugo-nb-i%2Chemingway-levonta-a-fradi-balhe-tanulsagait%2C101440" target="_blank">Hemingway levonta a Fradi-balhé tanulságait</a></h1>
                    <p>Emellett kitért Marco Rossira is.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26460754?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20171107-cristiano-ronaldo-real-madrid-statisztika-gol-loves.html%3Futm_source%3Dhirkereso" target="_blank">Cristiano Ronaldo, te vagy a legrosszabb támadó</a></h1>
                    <p>A számok nem hazudnak, a portugál klasszis pedig egyelőre elképesztően rossz statisztikát produkál.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26457286?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fcsapat%2F20171106-noi-kezilabda-bajnokok-ligaja-gyori-audi-eto-rosztov-don.html%3Futm_source%3Dhirkereso" target="_blank">Kézilabda BL: nagyon fontos két pontot szerzett a Győri ETO</a></h1>
                    <p>A címvédő öt góllal is vezetett, a végén mégis kapusa bravúrjai kellettek a sikerhez.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26459092?partner=rss&url=http%3A%2F%2F24.hu%2Fsport%2Ffoci%2F2017%2F11%2F07%2Ftizenegyest-vedett-majd-60-meterrol-vagott-golt-egy-13-eves-magyar-kapus%2F" target="_blank">Tizenegyest védett, majd 60 méterről vágott gólt egy 13 éves magyar kapus</a></h1>
                    <p>Dulka Zoltán olyat tett, mint kevesen. Videó!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26462884?partner=rss&url=http%3A%2F%2Fwww.goal.com%2Fhu%2Fnews%2F20722%2Fangol-futball%2F2017%2F11%2F07%2F40057762%2Fmourinho-ezzel-a-felt%25C3%25A9tellel-adja-oda-de-ge%25C3%25A1t-a-realnak" target="_blank">Mourinho ezzel a feltétellel adja oda De Geát a Realnak</a></h1>
                    <p>Egy játékost kér cserébe a Királyiaktól a Manchester United mestere.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26461612?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Flaza%2F20171107-tenisz-on-kicsoda-a-biztonsagi-or-nem-ismerte-fel-nadalt.html%3Futm_source%3Dhirkereso" target="_blank">Ön kicsoda? A biztonsági őr nem ismerte fel Nadalt</a></h1>
                    <p>A spanyol világelsőt besurranó szurkolónak nézték Párizsban.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>

<div align="center">
<a target="_blank" href="/clickbanner/place/301"><img src="http://ad.pecsinapilap.hu/img/322" border="0" alt="0" title="" /></a>
</div>

<div class="blogmorzsak">
                <h1 class="blogtitle">Bulvár</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26455129?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Ftudomany%2F20171106-hatalmas-ragadozo-uralta-azsia-eget.html%3Futm_source%3Dhirkereso" target="_blank">Repülőgép méretű lény szállt az égen</a></h1>
                    <p>Szárnyfesztávolsága a 12 métert is elérhette.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26458423?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fitthon%2F20171107_orakig_szamoltak_a_rendorok_a_milliokat_domsodi_gabor_felesegenek_lakasaban%3Fs%3Dhk" target="_blank">Órákig számolták a rendőrök a milliókat Dömsödi Gábor feleségének lakásában</a></h1>
                    <p>A Blikk szerint az erkélyen keresztül jutott be a lakásba egy csaló, aki a vécétartályban rejtett el több millió forintot. A volt tévés műsorvezető pásztói polgármester vasárnap találta meg a pénzt egy nem vízhatlan zacskóban.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26459386?partner=rss&url=http%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20171107%2Flakas-kulcs-varatlan-latogato%2F" target="_blank">Békésen ültem a kádban, amikor egyszer csak rám nyitott két szomszéd néni</a></h1>
                    <p>Fekszel a kádban, a bejárati ajtó zárva, és a házban lakó nénik egyszer csak ott tipródnak a fürdőszobádban, és beszélnek, beszélnek, miközben azt sem tudod, hogy merülj el a habokban. Hogy fordulhat ez elő?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26455690?partner=rss&url=https%3A%2F%2Fnuus.hu%2Funatkozom%2Ferotika%2F1106%2Fez-csaj-hiaba-vesz-fel-ruhat-ugyis-meztelennek-latjak-ferfiak%2F" target="_blank">Ez a csaj hiába vesz fel ruhát, úgyis meztelennek látják a férfiak</a></h1>
                    <p>Ilyen idomokat egyszerűen nem lehet textillel elrejteni.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26456197?partner=rss&url=http%3A%2F%2Fwww.atv.hu%2Fbelfold%2F20171106-marton-ugy-megdobbento-dolgot-irt-szanyi-a-facebookra%2Fhirkereso%20" target="_blank">Marton-ügy: Megdöbbentő dolgot írt Szanyi a Facebookra </a></h1>
                    <p>Mint ismert, Sárosdi Lilla Marton Lászlót szexuális bántalmazással vádolja, Marton László bocsánatot kért és lemondott minden tisztségéről.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26458108?partner=rss&url=http%3A%2F%2Fwww.hazipatika.com%2Fpsziche%2Fcsalad%2Fcikkek%2Fmegvan_anyja_intelligenciajat_orokli_a_gyerek%2F20161017155212%26utm_source%3Dhirkereso.hu%26utm_medium%3Dwww%26utm_campaign%3Dhirkereso_20171107" target="_blank">Megvan, kinek az  intelligenciáját örökli a gyerek</a></h1>
                    <p>Az X kromoszóma hordozza az okosságot kódoló gént, amelynek megszűnhet az aktivitása, ha az apától érkezik. Más szóval az anya a genetikája határozza meg, hogy milyen okosak lesznek a gyermekei.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26460397?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-svedorszag-europai-unio-kilepes%3Fsource%3Dhirkereso" target="_blank">Elegük van a svédeknek - kilépnek az EU-ból?</a></h1>
                    <p>Jöhet a Swexit?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26456677?partner=rss&url=http%3A%2F%2Fhvg.hu%2Ftudomany%2F20171106_ev_wmo%3Fs%3Dhk" target="_blank">Durva meteorológiai jóslat érkezett az idei évre</a></h1>
                    <p>Az időjárási mérések 1880-as kezdete óta mért három legforróbb év egyike lesz valószínűleg a 2017-es év - közölte hétfőn a Meteorológiai Világszervezet (WMO), amely szerint az idei lehet továbbá az El Nino légköri jelenség nélkül telt évek közül az eddigi legmelegebb a világon.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26456179?partner=rss&url=http%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20171106%2Fsarka-kata-villantas-dekoltazs%2F" target="_blank">Sarka Kata mellei külön életet élnek</a></h1>
                    <p>Néha olybá tűnik, Sarka Kata kamaszodik. Mivel a késői kamaszkorra jellemző, hogy a lányok egyre nőiesebbé, teltebbé válnak.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26461720?partner=rss&url=http%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fgalko-balazs-alinda%2F" target="_blank">Napról napra él az elismert magyar színész - Egy éve sehol nem kap munkát</a></h1>
                    <p>Galkó Balázs Veiszer Alinda műsorában beszélt megpróbáltatásairól.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26464417?partner=rss&url=http%3A%2F%2Fszabolcsihir.hu%2Fkaktusz%2F2017%2F11%2Fezen-az-mszp-s-politikuson-rohog-most-az-internet-nepe" target="_blank">Magyar politikus ritkán csinál ekkora hülyét magából</a></h1>
                    <p>Ezen az MSZP-s politikuson röhög most az internet népe.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26454580?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-elhunyt-sportolo-kajak-kenu-gyasz-simon-laszlo%3Fsource%3Dhirkereso" target="_blank">Szomorú hír jött: elhunyt a bajnok magyar sportoló</a></h1>
                    <p>Szűk családi körben búcsúztatják.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>



<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 728x90 */
google_ad_slot = "7437966824";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div class="blogmorzsak">
                <h1 class="blogtitle">blogmorzsák</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="http://vancello.blog.hu/2017/11/07/a_high-tech_bika" target="_blank">Lenyűgöző a legújabb szupersportautó</a></h1>
                    <p>A Lamborghini mindig is híres volt az extravagáns formaterveiről.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://recorder.blog.hu/2017/11/07/18_meztelen_kepet_arultak_kirakta_o_maga" target="_blank">Meztelen képét árulták, kirakta ő maga</a></h1>
                    <p>Sia jól kitolt a lesifotóssal.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://homar.blog.hu/2017/11/07/kozszolgalat_vigyazat_lyukas_ovszer_alert" target="_blank">Vigyázat, lyukas lehet a Durex óvszer!</a></h1>
                    <p>A nyáron Romániában lebukott szériából találtak itthon egy abc-ben.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://7koznapi.blog.hu/2017/11/06/ugy_szeretunk_felnottkent" target="_blank">Úgy szeretünk felnőttként, ahogy minket szerettek gyermeknek</a></h1>
                    <p>Hogyan vonható párhuzam a csecsemőkori anya-gyermek kapcsolat és a felnőttkori párkapcsolat között?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://konyves.blog.hu/2017/11/07/peldazatok_konyve_reszlet" target="_blank">Szerethet-e egy 15 éves fiú egy 51 éves nőt?</a></h1>
                    <p>A legnagyobb svéd író könyvben vall az életét megváltoztató viszonyról.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://gretta.blog.hu/2017/11/06/szexparadicsom_europa_legszebb_strandjan" target="_blank">Ellepték a nudisták Európa legszebb strandját</a></h1>
                    <p>Szexkempingek, szerelemsátrak és meztelen fürdőzők sokasága húzódik másfél kilóméteren át a mallorcai Es Trenc strandján.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://napicsart.blog.hu/2017/11/06/ennyibe_kerul_a_klimavaltozas" target="_blank">Ennyi katasztrófa történt az elmúlt 30 évben</a></h1>
                    <p>És döbbenetes költségekkel járnak.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://figyelszram.blog.hu/2017/11/07/peter_beszelgessunk" target="_blank">„Juhász Péter meglehetősen durci lett“</a></h1>
                    <p>Mert egy másik párt el merészel indulni abban a körzetben, ahol ő akar.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="http://eatmore.blog.hu/2017/11/07/tudomanyos_rovat_a_hengerezes_hatasa_a_regeneraciora" target="_blank">Egy értelmetlen termék, amit mégis visznek, mint a cukrot</a></h1>
                    <p>A teljesítményre nincs hatással, sem a mobilitásra. Mégis imádják az emberek, miért?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://szirszarjaim.blog.hu/2017/11/06/carspotting_extra_fortepan_volvok" target="_blank">A Volvók retro aranykora</a></h1>
                    <p>Volvók. Volvók mindenütt!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://gyerekekafoldkorul.blog.hu/2017/11/06/vilagpolgar_a_gyerekem_jo_ez_neki" target="_blank">Világpolgár a gyerekem - Jó ez neki?</a></h1>
                    <p>A gyökértelenség érzése túlbonyolíthatja a szálakat.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://objektivszcn.blog.hu/2017/11/06/vazlat_257" target="_blank">A fotó, amivel egy szcien­tológus sem szembesülhet</a></h1>
                    <p>Avagy miért nem fog soha elkészülni L Ron Hubbard, a szcientológia alapítójának hivatalos biográfiája.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>


<div class="v15"></div>


<script type="text/javascript">    
Cufon.replace('.blogtitle', {
    hover: true,
    fontFamily: 'Geometrix Black',
     hover: {
        color: '#ca002b'
    } 
 });  
</script>

         
         
                
        
        
        
        
        <div class="v15"></div>
        <div class="tovabbiinfo"><img src="/images/tovabbiinfo.png" alt="" /></div>
        <div class="v10"></div>
        
        <div class="ml">
        <div class="morelist">
        <a href="archivum/4?next=1"><img src="/images/t_tovabbihirek.png" alt="" title="" /></a>
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
        </div>
        
        <div class="sep"></div>
        
        <div class="morelist">
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pnl ujalso -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:220px;height:370px"
                  data-ad-client="ca-pub-6802725949327585"
                       data-ad-slot="6099966322"></ins>
                       <script>
                       (adsbygoogle = window.adsbygoogle || []).push({});
                       </script>
	                       
                </div>

        <div class="sep"></div>
        
        <div class="morelist">
        <a href="/rovat/Kozerdeku"><img src="/images/t_kozerdeku.png" alt="" title="" /></a>
        <ul>
                    					<li><a href="cikk/Misina_csucstamadas_es_szakaszos_utlezarasok_szombaton/174369">Misina csúcstámadás és szakaszos útlezárások szombaton</a></li>
            				<li><a href="cikk/A__fel_pecsi_Belvarost_lezarjak/174395">A  fél pécsi Belvárost lezárják</a></li>
            				<li><a href="cikk/Uj_felhasznaloi_hokozpontokat_letesit_a_PETAV_Pecsett/176124">Új felhasználói hőközpontokat létesít a PÉTÁV Pécsett</a></li>
            				<li><a href="cikk/Mi_tortenik_ma_Pecsett_-_szeptember_24_/174550">Mi történik ma Pécsett - szeptember 24.</a></li>
            				<li><a href="cikk/Forgalomkorlatozasok_Pecsett_a_demonstracio_miatt/176225">Forgalomkorlátozások Pécsett a demonstráció miatt</a></li>
            				<li><a href="cikk/Allaslehetoseg_Pecsett_a_Tuke_Busznal_/176517">Álláslehetőség Pécsett a Tüke Busznál!</a></li>
            				<li><a href="cikk/Elindul_Pecs_Arcanak_szakkore/176576">Elindul Pécs Arcának szakköre</a></li>
            				<li><a href="cikk/Keresik_a_legkreativabb_pecsi_panellakast_/176643">Keresik a legkreatívabb pécsi panellakást!</a></li>
            				<li><a href="cikk/Mai_traffipaxok_Pecsett__szeptember_30_/175892">Mai traffipaxok Pécsett, szeptember 30.</a></li>
            				<li><a href="cikk/Mi_tortenik_ma_Pecsett_-_szeptember_30_/176467">Mi történik ma Pécsett - szeptember 30.</a></li>
            				<li><a href="cikk/Lecserelik_a_pecsi_Megyeri_hid_serult_szalagkorlatjanak_elemeit/176750">Lecserélik a pécsi Megyeri híd sérült szalagkorlátjának elemeit</a></li>
            				<li><a href="cikk/Kedvezmenyes_osztalykirandulasi_lehetosegek_Baranya_megyeben/176756">Kedvezményes osztálykirándulási lehetőségek Baranya megyében</a></li>
            				<li><a href="cikk/Tavcsoves_Napbemutato_is_lesz_az_idei_Geotop_Napon_Pecsett/176759">Távcsöves Napbemutató is lesz az idei Geotóp Napon Pécsett</a></li>
                    </ul>
        </div>
        
        
        

        <div class="sep"></div>
        
        <div class="morelist">

        
                
        <div id="fb-root"></div>
        <script src="http://connect.facebook.net/hu_HU/all.js#xfbml=1"></script>
        <fb:fan profile_id="130191090332351" stream="0" connections="9" logobar="1" height="380" width="224"> </fb:fan>
        

        
                </div>
        </div>
            
        <div class="clear"></div>
        <div class="v15"></div>
        
                


                            <div class="clear"></div>
                    <div class="v15"></div>
                    <div align="center">
                    <a target="_blank" href="/clickbanner/place/112"><img src="http://ad.pecsinapilap.hu/img/42" border="0" alt="0" title="" /></a>
                    </div>
                    <div class="v15"></div>
                    
                    <div id="aprobal">
                    <img src="/images/aprok.png" alt="" />
                    <br />
                
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/15#22690"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22690.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/15#22690">Sales Pipeline Menedzsert keresünk pécsi irodánkba!</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/15#22689"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22689.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/15#22689">Sales Pipeline Menedzsert keresünk pécsi irodánkba!</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/15#22673"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22673.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/15#22673">Szekezetlakatos, minősített hegesztő, gépész szerelő</a></label>
            
                    </div>
                    <div class="clear"></div> 
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22667"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22667.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22667">Érintésvédelmi szabványossági felülvizsgáló OKJ-s tanfoly</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22666"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22666.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22666">AMBU-babás Elsősegélynyújtó tanfolyam Pécsen</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22665"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22665.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22665">Villamos hálózat kezelő OKJ-s tanfolyam Pécsen</a></label>
            
                    </div>
                    <div class="clear"></div> 
                                        </div>
                    
                    <div id="szalaiusz_video">
                        <img src="/images/elokozv.png" alt=""  />
                        <br />
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_11089"><img src="http://www.szalaiusz.hu/public/upload/kepek/_medium/cropped_megy.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_-_siklos_i"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_siklos.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés - Siklós I.</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_-_siklos_ii"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_siklos.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés - Siklós II.</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_1"><img src="http://www.szalaiusz.hu/public/upload/kepek/_medium/cropped_5344megyei-koezgyules.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés 1.</label>
                        </div>
                                            </div>
                    
        















        <div align="center">
        <div class="v15"></div>
        <a target="_blank" href="/clickbanner/place/307"><img src="http://ad.pecsinapilap.hu/img/328" border="0" alt="0" title="" /></a>
        <div class="v15"></div>
        </div>		<div id="footer">
        	<img src="/images/fokuszban_footer.png" alt="" border="0" class="fokuszban" />
        	<img src="/images/logo/pecs_logo_footer.jpg" alt="Pécsi Napilap" title="Pécsi Napilap" border="0" class="logo" />
            <div class="flinks">
             <a href="impresszum">Impresszum</a>  |  
             <a href="jogok">Jogok</a>  | 
             <a href="rss"><img src="/images/rss_icon.gif" alt="RSS" title="RSS" /></a>
             <!--a href="mediaajanlo">Médiaajánló</a>  |  
            <a href="olvasoszolgalat">Olvasószolgálat</a-->
            
            </div>
            
            
            <div class="copyright">
            A Pécsi Napilap kiadója a Lexum-Invest Kft. - &copy; 2003-2012 - Minden jog fenntartva! 
                      
            </div>
        </div>
	

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1300147-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
																											    </div>
	   </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1be91a7a1c","applicationID":"7506409","transactionName":"NABTbEBXXUIAUBVfXg1KZEpbGVpfBVYZGEELFQ==","queueTime":0,"applicationTime":237,"atts":"GEdQGghNTkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>