<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="Generator" content="napilapcsoport.hu"/>
<meta name="Author" content="napilapcsoport.hu"/>
<meta name="ROBOTS" content="ALL" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Keywords" content="Pécs, hírek,cikkek,politika,közélet,gazdaság,kultúra,programok,mozi,ekf, európa kultúrális fővárosa,egyetem pécs, pte"/>
<meta name="Description" content="Pécs, hírek,cikkek,politika,közélet,gazdaság,kultúra,programok,mozi,ekf, európa kultúrális fővárosa,egyetem"/>
<link rel="shortcut icon" href="/favicon.ico" />
<title>Pécsi Napilap&nbsp;-&nbsp;Esélyt adni. Magunknak is.</title>
<meta name="og:title" content="Esélyt adni. Magunknak is." />
<meta name="og:type" content="website" />
<meta name="og:description" content="A megyei CSEÖH iroda, a Kerek Világ Alapítvánnyal, a Pécsi Kulturális Központtal, a Baranya megyei SINOSZ-szal és több más szervezettel együttműködve „Kapcsolataink Egy-Mással” Megyei Esélynap címmel tartotta meg december 1-jén egész napos rendezvénysorozatát az Apáczai Művelődési Központban." />
<meta name="img_src" content="http://img.pecsinapilap.hu/img/src/146105/w/100/h/75/zc/1" />
<!--meta name="image_src" content="http://img.pecsinapilap.hu/img/src/146105/w/100/h/75/zc/1" / -->
<meta property="og:image" content="http://img.pecsinapilap.hu/img/src/146105/w/500" />
<link type="text/css" rel="stylesheet" href="/css/base.css" />
<link type="text/css" rel="stylesheet" href="/js/fancybox/jquery.fancybox-1.3.1.css" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />


<link type="text/css" rel="stylesheet" href="/css/comments.css" />

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"</script>
<script src="http://maps.google.com/maps/api/js?sensor=false" type="text/javascript"></script>
<script type="text/javascript" src="/js/cufon-yui.js"></script>
<script type="text/javascript" src="/js/Geometrix_Black_italic_500-Geometrix_Black_italic_500.font.js"></script>
<script type="text/javascript" src="/js/tooltip.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<!--script type="text/javascript" src="/js/jquery.metadata.js"></script-->
<script type="text/javascript" src="/js/jTimer.js"></script>
<script type="text/javascript" src="/js/jquery.appear-1.1.1.min.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/gmap3.min.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
<base href="http://www.pecsinapilap.hu/" />
</head>
<body>



<div id="cikkfly">
<h1>Ezt olvasta már?</h1>
<h2><a href="/cikk/Masodikkent_zarta_az_idenyt_Michelisz/208409">Másodikként zárta az idényt Michelisz</a></h2>
<p><a href="/cikk/Masodikkent_zarta_az_idenyt_Michelisz/208409">Michelisz Norbert második helyen zárta a túraautó-világbajnokságot, miután az utolsó versenyhétvége, a Katari Nagydíj pénteki második, fő futamán nyolcadik helyen...</a></p>
</div>


<script type="text/javascript">


$(document).ready(function() {
	$('#share').appear(function() {
		  $("#cikkfly").animate({
			right: '10',
			height: 'toggle'
		  }, 600, function() {
			setTimeout(function() {
				$("#cikkfly").hide('slow');								
			},9000 );
		  });
	});
	
	$("#cikkfly").mouseover(function() {
			setTimeout(function() {
				$("#cikkfly").hide('slow');								
			},15000 );
	});
	
});
</script>







<base href="http://www.pecsinapilap.hu/" />


<div id="headbanner">
	  	
     <img src="/images/title_hird_v.png" alt="" class="hirdv1" />
     <div class="headimg" id="adzone_1">
	            <a target="_blank" href="/clickbanner/place/478"><img src="http://ad.pecsinapilap.hu/img/564" border="0" alt="0" title="" /></a>
                
     </div> 
	    <!--img src="images/title_hird_v.png" alt="" class="hirdv2" />
	  	<div class="headimg" id="adzone_2">
	    <!--img src="images/title_hird_v.png" alt="" class="hirdv" /-->
	            
        <!--/div-->         
    </div>
    
	<div id="main">
		<div id="header">
		<input id="woeid" type="hidden" name="woeid" value="813653" />
        		    <div class="topmenu">

									            <a href="/aprohirdetesek">Apróhirdetés</a>  |  
                                	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Vallalkozoknak">Vállalkozóknak</a>  |  
                                                                                            	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Programok">Programok</a>  |  
                                                                                            	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Kepgaleriak">Képgalériák</a>  |  
                                                                                            	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Kozerdeku">Közérdekű</a>  |  
                                                                                            	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="tv">TV</a>  |  
                                                                                            	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="mozi">Mozi</a>  |  
                                                                                                        	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                                    
                
	            <a href="archivum">Archívum</a> | 
	            <a href="hirlevel">Hírlevél</a> |
	            <img src="/images/rss.gif" alt="RSS" title="RSS" /><a href="/rss">RSS</a>
                
		    </div>    		    

		    <a href="http://www.pecsinapilap.hu/"><img src="/images/logo/pecs_logo.jpg" alt="Pécsi Napilap" title="Pécsi Napilap" class="mainlogo" /></a>
			
			<div class="idojaras">
			<span id="ikon"></span><!--img src="" alt="" class="felho" width="26" /-->
            <label class="varosfok">Pécs, <span id="fok"></span>°C</label><br />
            <label class="nevnap">2017. december 2, szombat, <strong>Melinda, Vivien</strong></label>
            </div> 
	        <div class="banner468" id="adzone_3">
	           <a target="_blank" href="/clickbanner/place/479"><img src="http://ad.pecsinapilap.hu/img/565" border="0" alt="0" title="" /></a>  
            </div>

                        
            <form method="get" action="/kereses" id="srcform">
            <fieldset>
	            <input type="text" name="q" class="srcbox" id="srcbox" placeholder="Keresés" />
	            <input type="hidden" name="next" value="1" />
                <input type="submit" src="images/srcbutt.png" alt="" class="srcbutton" title="" value="" />
            </fieldset>
            </form>
	    </div>
        	
			<script type="text/javascript">
				$(document).ready(function() {
					$("#srcbox").click(function(){
						$("#srcbox").val("");										
					});
					$("#srcbox").blur(function(){
						var val=$("#srcbox").val();										
						if(val=="") {
							$("#srcbox").val("Keresés");										
						}
					});
				});
			</script>
             		
        
       <div id="mainmenu">
        	<ul>
            	<li><a href="http://www.pecsinapilap.hu/">Kezdőlap</a></li>
                                 	                    				                <li><a href="/rovat/Kozelet">Közélet</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        				                <li><a href="/rovat/Politika">Politika</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        				                <li><a href="/rovat/Gazdasag">Gazdaság</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        				                <li><a href="/rovat/Kultura">Kultúra</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Bulvar">Bulvár</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Krimi">Krimi</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Sport">Sport</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Videoriport">Videoriport</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                 </ul>
            
            
            
        </div>
                
<div id="rovatcsik">
































<label class="rovatnev">Közélet</label>
	<div class="rovat_navbar">
		<a href="/">Pécsinapilap</a> &raquo; 
	    	    <!--a href="rovat/Kozelet">Közélet</a-->
        Közélet 
		
	    	    &raquo;
	    <a href="cikk/Eselyt_adni__Magunknak_is_/208410">Esélyt adni. Magunknak is.</a>
	    	</div>
</div>


       <br />
	   <div id="displaycikk">
	       <h1>Esélyt adni. Magunknak is.</h1>



	       <label class="rovatdate">2017.12.02.</label>
				<div class="addthis_toolbox addthis_default_style"  style="float: right">
					<a class="addthis_button_print"></a>
					<a class="addthis_button_email"></a>
					<a class="addthis_button_google_plusone"></a>
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                </div>
       
		              <h2>December 3-án van a Fogyatékkal élő Emberek Nemzetközi Világnapja</h2>
           	       <p class="lead"><strong>A megyei CSEÖH iroda, a Kerek Világ Alapítvánnyal, a Pécsi Kulturális Központtal, a Baranya megyei SINOSZ-szal és több más szervezettel együttműködve „Kapcsolataink Egy-Mással” Megyei Esélynap címmel tartotta meg december 1-jén egész napos rendezvénysorozatát az Apáczai Művelődési Központban.</strong></p>
           
           
           				<div id="adzone_8" style="text-align:center; background-color:#efefef; padding: 20px 0;">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 468x60 */
google_ad_slot = "4504156018";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><br />
				<span style="font-family:Arial, Helvetica, sans-serif;font-size:10px">hirdetés</span>
				<br />
			</div>
                       
	       <div class="body"><p>Az esemény apropóját a december 3-i Fogyatékossággal Élők Világnapja adta.<br />Uzsalyné dr. Pécsi Rita, a CSEÖH irodavezetője köszöntőjében a többi között elmondta, „a hétköznapokban sokszor inkább arra fókuszálunk, mi az, ami nincs, amit nem érhetünk el, ugyanakkor ez a nap arról szól, hogy nem minden úgy tökéletes, ahogyan arról beszélni szoktak, de mégis lehet minden kerek, és valóban meg lehet tanulni az esőben táncolni, és a zene majd jön valahonnan. A mai napon sok olyan emberrel lehet találkozni, akik nem siránkoztak, hanem megnézték azt, hogy mit lehet tenni”.</p>
<p>– A mai napot nem úgy érdemes megközelíteni, hogy a résztvevő fiatalok esélyt adnak másoknak, hanem ellenkezőleg, mindenki magának ad esélyt, hogy megismerje a világ szélesebb szeletét, mert egészen új szempontokból lehet meglátni dogokat, embereket, helyzeteket. Ez azért is fontos, mert hiszek abban, hogy attól kerek a világ, ha mindannyian megtaláljuk benne a helyünket és a szerepünket – mondta köszöntőjében Kővári János, a Kerek Világ Alapítvány kuratóriumi titkára.</p>
<p>A program a diákok érzékenyítő órákon vehettek részt parasportolókkal, vakokkal és mozgáskorlátozottakkal, de előadták újra a „Magadról nem akarsz beszélni?” színdarabot is, amelyet a pécsi Playback Színház jegyez, és amelyben a Fogd A Kezem Alapítvány fogyatékossággal élő fiataljai, valamint romák is szerepelnek.<br />Volt még csörgőlabda bajnokság, Ability Café, alkalmi szépségstúdió és filmbemutató is, valamint sérültek által készített alkotásokból kiállítás.</p>
<table style="width: 100%;" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<td style="text-align: center;"><a href="javascript:opengal(2092)"><img style="text-align: center;" src="http://img.pecsinapilap.hu/img/src/146108/w/560" alt="" align="middle" /></a><br /></td>
</tr>
<tr>
<td style="text-align: center; font-size: 11px;"><strong><em></em> (A galéria megtekintéséhez kattintson a képre!)</strong></td>
</tr>
</tbody>
</table>
<p>A Lépjünk, hogy Léphessenek Egyesület ismert magyar személyiségekkel készített videót a napra.<br /><br /><iframe src="https://www.youtube.com/embed/a26C9ZaQoPE" width="560" height="315"></iframe></p>
<p>PNL</p>
           
	           <div class="clear"></div>
           </div>


 	        <div id="adzone_9">
			            
            <br />
            </div>


		
        

        <div id="share">
        <label>Ha tetszett a cikk Önnek, ossza meg ismerőseivel!</label>
                <div class="icons">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style">
                        <a class="addthis_button_print"></a>
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_google_plusone"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        </div>
                   <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bff6f1d3103b06d"></script>
				        <!-- AddThis Button END -->
                </div>
        </div> 

<br /><br /><br />



<div id="comments_head"></div>
<br>
<div class="fb-comments" data-href="http://www.pecsinapilap.hu/cikk/Eselyt_adni__Magunknak_is_/208410/" data-width="570" data-numposts="20" data-colorscheme="light"></div>

<br />




	   </div>


 	        <div id="adzone_12" style="position: absolute">
			            
            <div class="clear"></div>
            </div>



		
        
        
        <!-- bannerek jobboldal -->
        
        
        
        
        
        <div id="bannerjobb">

	
       



        <div id="adzone_33">
            
        </div>
        <div class="v15"></div>


             <div id="adzone_4">
	            <a target="_blank" href="/clickbanner/place/455"><img src="http://ad.pecsinapilap.hu/img/543" border="0" alt="0" title="" /></a>
	    </div>
        <div class="v15"></div>


        <div id="adzone_18">
	            <a target="_blank" href="/clickbanner/place/473"><img src="http://ad.pecsinapilap.hu/img/561" border="0" alt="0" title="" /></a>
	    </div>
        <div class="v15"></div>
        
	<div id="adzone_5">    	    
	       <a target="_blank" href="/clickbanner/place/456"><img src="http://ad.pecsinapilap.hu/img/541" border="0" alt="0" title="" /></a>  
        </div>
        
        
        <div class="v15"></div>
	        
        <div class="v15"></div>
		<div id="adzone_29">    	    
	       <a target="_blank" href="/clickbanner/place/457"><img src="http://ad.pecsinapilap.hu/img/542" border="0" alt="0" title="" /></a>  
        </div>
        <div class="v15"></div>
		<div id="adzone_30">    	    
	         
        </div>
        <div class="v15"></div>


		
        
        <div class="videoriport" style="background: url(http://img.pecsinapilap.hu/img/src/145976/w/170/h/128/zc/1) 20px 58px no-repeat; background-color: #525357">
            <input type="button" value="További videók" onclick="window.location='/rovat/Videoriport'" class="tovvbut"/>
        <img src="/images/videoriport_title.png" alt="" />
        <!--a href="cikk/Milyenek_is_voltak_a_regi_pecsi_markak_/208219"><img src="http://img.pecsinapilap.hu/img/src/145976/w/170/h/128/zc/1" alt="" class="previmg" /></a -->
	        <div class="lead">
            <h4><a href="/cikk/Milyenek_is_voltak_a_regi_pecsi_markak_/208219">Milyenek is voltak a régi pécsi márkák?</a></h4><br />
           
            <a href="/cikk/Milyenek_is_voltak_a_regi_pecsi_markak_/208219">Sok régi családi cég, manufaktúra, vállalkozás és márka köthető Pécs városához, amelyek megalapozták a város kuturális pozicíóját a...</a></div>
        
       	</div>
	    <div class="v15"></div>
             <div id="adzone_6">
	         
        </div>

		 <div class="v15"></div>

        <div id="adzone_7">
	       <a target="_blank" href="/clickbanner/place/436"><img src="http://ad.pecsinapilap.hu/img/522" border="0" alt="0" title="" /></a>  
        </div>
      
		<div class="v15"></div>

        <div id="adzone_11">
	         
        </div>


        


		 <div class="v15"></div>

        <div id="adzone_21">
	       <a target="_blank" href="/clickbanner/place/40"><img src="http://ad.pecsinapilap.hu/img/20" border="0" alt="0" title="" /></a>  
        </div>
      
		<div class="v15"></div>

        <div id="adzone_22">
	         
        </div>


	<div class="v15"></div>

        <div id="adzone_32">
	         
        </div>

	<div class="v15"></div>

	<div id="adzone_19">
		<a target="_blank" href="/clickbanner/place/188"><img src="http://ad.pecsinapilap.hu/img/220" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_34">
		<a target="_blank" href="/clickbanner/place/475"><img src="http://ad.pecsinapilap.hu/img/563" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_35">
		<a target="_blank" href="/clickbanner/place/424"><img src="http://ad.pecsinapilap.hu/img/516" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_36">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>


	<div class="v15"></div>

	<div id="adzone_37">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>

	<div class="v15"></div>

	<div id="adzone_38">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>



           </div>
        



        <!-- kozepe vege -->
        <!--div class="tovabbiinfo"><img src="images/kepgaleriak.png" alt="" /></div>
        <br /-->
        <div class="clear"></div>
         <br />
         
         
        
<div class="blogmorzsak">
                <h1 class="blogtitle">hírek innen, onnan</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736548?partner=rss&url=http%3A%2F%2Fwww.tozsdeforum.hu%2Fszemelyes-penzugyek%2Fnapi-penzugyek%2Fk-89465.html%3F%3Dhirkereso" target="_blank">Konyhai gépek: mi kell a magyarok karácsonyra?</a></h1>
                    <p>A konyhai kisgépek szempontjából a karácsonyig tartó időszak lehet a legerősebb a Sencor várakozásai szerint. A hazai vásárlók ilyenkor...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736539?partner=rss&url=http%3A%2F%2Fwww.kisalfold.hu%2Fgyori_hirek%2Fimmar_12_alkalommal_rendeztek_meg_gyorben_az_orszagos_szent_miklos_napi_palinka_unnepet%2F2541353%2F%3Futm_source%3Dhirkereso%26utm_medium%3Dfeed%26utm_campaign%3Dhirkereso" target="_blank">Immár 12. alkalommal rendezték meg Győrben az Országos Szent Miklós Napi Pálinka Ünnepet</a></h1>
                    <p>Az ország minden részéről érkező Pálinka lovagok görög katolikus istentisztelettel zárták az évet és ünnepelték védőszentjüket...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736536?partner=rss&url=http%3A%2F%2Ff1vilag.hu%2Fhirek%2Fkepgaleria-ilyen-lesz-alfa-romeo-f1-autoja-jovore" target="_blank">Képgaléria: Ilyen lesz az Alfa Romeo F1-es autója jövőre</a></h1>
                    <p>Nemcsak versenyzőit, Charles Lecercet és Marcus Ericssont jelentette be, hanem 2018-as autójának festését is megmutatta a nagyközönségnek...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736533?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Fsztarvilag%2Fkultura%2Fekkor-kerul-a-mozikba-quentin-tarantino-legujabb-filmje%2Fm4q6spb%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Megvan az időpont: ekkor kerül a mozikba Quentin Tarantino legújabb filmje</a></h1>
                    <p>A Manson-banda leghírhedtebb gyilkosságának ötvenedik évfordulóján lesz a premier.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736530?partner=rss&url=http%3A%2F%2Fwww.vezess.hu%2Fhirek%2F2017%2F12%2F02%2Fembert-gazoltak-az-m0-son-fotok%2F" target="_blank">Embert gázoltak az M0-son - fotók</a></h1>
                    <p>Balesetet szenvedett egy férfi az M0-son, majd kiszállt az autójából, ekkor gázolta el egy másik gépkocsi.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736521?partner=rss&url=http%3A%2F%2Fwww.napi.hu%2Fmagyar_gazdasag%2Fhasznalhatatlan_penzeket_rejtegetnek_otthon_a_magyarok.652324.html" target="_blank">Használhatatlan pénzeket rejtegetnek otthon a magyarok</a></h1>
                    <p>Több milliárd forintnyi használhatatlan, de még beváltható bankjegy lapul a pénztárcákban, párnacihákban - derül ki az MNB...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736515?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fsport%2F20171202_stadion_budapest_honved%3Fs%3Dhk" target="_blank">Pont a bajnokcsapat stadionja késik?</a></h1>
                    <p>Marad nyárig a saját helyén a Bozsik Stadionban a Honvéd.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736512?partner=rss&url=http%3A%2F%2Fpropeller.hu%2Fitthon%2F3319794-lakastuzben-vesztette-eletet-egy-ember-pilisszentivanon%3Futm_source%3Dhirkereso.hu%26utm_medium%3Dreferral" target="_blank">Lakástűzben vesztette életét egy ember Pilisszentivánon </a></h1>
                    <p>Lakástűzben életét vesztette egy ember Pilisszentivánon
Lakástűzben életét vesztette egy ember egy pilisszentiváni családi házban...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736509?partner=rss&url=http%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmikor-mondjuk-meg-a-gyereknek-hogy-nincs-jezuska%2F" target="_blank">Mikor érdemes őszintén beszélni a gyerekkel a Jézuskáról? A pszichológust kérdeztük</a></h1>
                    <p>Meg kell mondani a gyereknek? Ha pedig igen, mikor? Lipták Zita gyermekpszichológus válaszolt a kérdéseinkre.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736506?partner=rss&url=http%3A%2F%2Fsport365.hu%2Fnemzetkozi-foci%2Cangol-foci%2Caz-mu-klasszisa-kemenyen-beszolt-mourinhonak%2C101949" target="_blank">Az MU klasszisa keményen beszólt Mourinhónak</a></h1>
                    <p>A Vörös Ördögök húzóembere elárulta, mit nem szeret a portugál mester munkájában.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736503?partner=rss&url=http%3A%2F%2Fwww.ma.hu%2Fsport%2F308662%2FEzek_a_sracok_megcsinaltak_a_lehetetlent__video%3Fplace%3Dsrss" target="_blank">Ezek a srácok megcsinálták a lehetetlent - videó</a></h1>
                    <p>Négyezer méteres hegy tetejéről "vitorláztak" egy kisrepülő belsejébe.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26736500?partner=rss&url=http%3A%2F%2Findex.hu%2Fkulfold%2F2017%2F12%2F02%2Futcai_harcok_hannoverben_balos_ellentuntetok_csaptak_ossze_a_rendorokkel_az_afd_miatt%2F" target="_blank">Utcai harcok Hannoverben: balos ellentüntetők csaptak össze a rendőrökkel az AfD miatt</a></h1>
                    <p>Vízágyú, gumibot, lábtörés: a bevándorlásellenes párt kongresszusát próbálta blokkolni az Antifa.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>


<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 728x90 */
google_ad_slot = "7437966824";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<div class="blogmorzsak">
                <h1 class="blogtitle">Sport</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26728799?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fpercrolpercre%2F20171201-labdarugo-vilagbajnoksag-2018-sorsolas-moszkva-percrol-percre.html%3Futm_source%3Dhirkereso" target="_blank">Vb-sorsolás: nincs halálcsoport, de vannak pikáns párosítások</a></h1>
                    <p>Moszkvában világbajnokok kezében a 32 vb-csapat sorsa. Izgalmak élőben!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26730503?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20171201-oroszorszagi-labdarugo-vilagbajnoksag-menetrend-beosztas.html%3Futm_source%3Dhirkereso" target="_blank">Íme, a labdarúgó-világbajnokság teljes menetrendje</a></h1>
                    <p>Július 15-én, vasárnap délután öt órakor rendezik a világbajnoki döntőt.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26732921?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20171201-kubatov-gabor-interju-ferencvaros.html%3Futm_source%3Dhirkereso" target="_blank">Kubatov: Az MLSZ ítélete a pártállami időket idézi</a></h1>
                    <p>A Ferencváros elnöke szerint nem lehet 50 ostoba bajkeverő miatt több ezer embert büntetni.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26732255?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20171201-miklos-edit-alpesi-si-lindsey-vonn-vilagkupa.html%3Futm_source%3Dhirkereso" target="_blank">Miklós Edit nem ilyen visszatérésről álmodott</a></h1>
                    <p>Kétszer kellett rajtolnia Lindsey Vonn esése miatt.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26729741?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fsport%2F20171201_2018_focivebe_sorsolas%23rss" target="_blank">Piszok mázlisták az oroszok, halálcsoport viszont nincs a 2018-as foci vb-n  </a></h1>
                    <p>A jövő június 14. és július 15. között zajló foci vb-n 32 csapat vesz majd részt, őket nyolc négyes csoportba sorsolták pénteken a Kremlben. A sorsolást alakulását percről percre tudósításban követte a hvg.hu.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26731259?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Fsport%2Fkulfoldi-foci%2Ftoloszekben-vittek-pelet-a-vb-sorsolasra%2Fshegrnh%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Tolószékben vitték Pelét a vb-sorsolásra</a></h1>
                    <p>Moszkva  Halálcsoport nem alakult ki a jövő évi labdarúgó-világbajnokság sorsolásán, a ceremó­nián ugyanakkor sztárok sokasága tette tiszteletét, nézőként a sportág egykori és jelenlegi legnagyobb klasszisai vettek részt.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26732222?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fsport%2F20171201_michelisz_nyilatkozat_katar%23rss" target="_blank">Elszalasztott lehetőség - megszólalt Michelisz az utolsó futam után  </a></h1>
                    <p>Pályafutása legjobb eredményét érte el, mégsem lehet boldog. Talán majd néhány nap múlva.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26730521?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Fsport%2Fmagyar-foci%2Fjon-a-bajnoki-derbi-az-nb-i-ket-leggazdagabb-csapataval%2Fd5hkvk4%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Aranycsata 8 milliárdból - jön a bajnoki derbi az NB I két leggazdagabb csapatával</a></h1>
                    <p>Budapest  Igazi rangadóra kerül sor a labdarúgó-NB I 18. fordulójában. Idén a Ferencváros és a Videoton kiemelkedik a mezőnyből, gyakorlatilag e két csapat küzd a bajnoki címért: az éllovas székesfehérváriak holnap (M4, 19.30) a mögöttük hárompontos hátránnyal a tabella második helyén álló fővárosi zöld-fehérek otthonába látogatnak.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26733209?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2F20171202-sportkozvetites-december-2.html%3Futm_source%3Dhirkereso" target="_blank">Egymás után nézhetjük a Barcát, a PSG-t és az Arsenal-ManUnitedet</a></h1>
                    <p>Vagy a hazaszeretők a Fradi-Videotont. Képernyőn lesznek a férfi kézisek BL-meccsei is.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26733140?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Floero%2F20171201-michelisz-norbert-norbi-wtcc-magyar-autosport-autoversenyzo-turaauto-turaauto-vb-ezustermes.html%3Futm_source%3Dhirkereso" target="_blank">Kifékezték a vb-címet Michelisz Norbert kezéből </a></h1>
                    <p>Csak a technika fogott ki rajta: a magyar pilóta így is a hazai autósport legnagyobb sikerét érte el.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26733743?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Flaza%2F20171202-alessandro-florenzi-csel-a-roma-spal-meccsen.html%3Futm_source%3Dhirkereso" target="_blank">Úgy cselez, mint Neymar, vagy még jobban</a></h1>
                    <p>A védőnek lehet örökre elment a kedve a focitól.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26732780?partner=rss&url=https%3A%2F%2F24.hu%2Fsport%2F2017%2F12%2F02%2Fmasodpercekre-volt-a-ko-gyozelemtol-a-magyar-ketrecharcos%2F" target="_blank">Másodpercekre volt a KO-győzelemtől a magyar ketrecharcos</a></h1>
                    <p>Fábián Melinda első magyarként szerepelt UFC-gálán, és egy kőkemény fejrúgással egyértelműen övé volt a meccs legszebb megmozdulása.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>

<div align="center">
<a target="_blank" href="/clickbanner/place/301"><img src="http://ad.pecsinapilap.hu/img/322" border="0" alt="0" title="" /></a>
</div>

<div class="blogmorzsak">
                <h1 class="blogtitle">Bulvár</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26731109?partner=rss&url=https%3A%2F%2Fwmn.hu%2Fwmn-life%2F47830-szex-altatas-utan--aha-hat-hogyne%2F" target="_blank">Szex altatás után  -  Aha, hát hogyne...</a></h1>
                    <p>Hű, de ismerős ez a helyzet... Neked is?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26733614?partner=rss&url=http%3A%2F%2Fwww.atv.hu%2Fbelfold%2F20171202-hihetetlen-levelet-irt-orbannak-a-kinai-miniszterelnok-a-repulorol%2Fhirkereso%20" target="_blank">Hihetetlen levelet írt Orbánnak a kínai miniszterelnök a repülőről </a></h1>
                    <p>Orbán Viktorhoz címzett táviratban fejezte ki szívből jövő köszönetét a magyar miniszterelnöknek, kormányának és a magyar népnek a "melegszívű és baráti fogadtatásért" Li Ko-csiang, Kína miniszterelnöke, aki a hét elején Budapesten hivatalos állami látogatáson, valamint a Kína-Közép-Kelet-Európa csúcstalálkozón vett részt - közölte Havasi Bertalan, a Miniszterelnöki Sajtóiroda vezetője szombaton az MTI-vel.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26732975?partner=rss&url=http%3A%2F%2Fwww.sztarklikk.hu%2Fkozelet%2Flevaltottak-a-kossuth-radio-musorvezetojet-mert-valodi-kerdeseket-is-feltett-orbannak%2F331580%2F" target="_blank">Leváltották a Kossuth Rádió műsorvezetőjét, mert valódi kérdéseket is feltett Orbánnak</a></h1>
                    <p>Kocsist hivatalosan arra hivatkozva távolították el, hogy a kérdéseiben túl markánsan jelenik meg a saját véleménye, amiről egy interjúban azt mondta, számára az a fontos, hogy gondolkodásra késztesse a hallgatókat. "Olyan társadalomban kellene élni, ahol tudunk párbeszédet folytatni, amelyben kíváncsiak vagyunk a kritikákra, amiben hajlandóak vagyunk azt tudomásul venni, hogy itt is és ott is vannak hibák" - mondta egy interjúban erről. A kritika ebben az esetben nyilván nem azt jelentette, hogy megkérdőjelezte volna egy-egy kormányzati döntés létjogosultságát, néha viszont elkezdte firtatni, hogy mi volt az indíték. Ezt tanúsította a olimpiai pályázat visszavonásáról szóló beszélgetés is, amelyben Orbán arról beszélt, hogy a visszavonással Magyarországot megmentették a szégyentől, Kocsis pedig ártatlanul megkérdezte, hogy a népszavazás lett volna-e ez a szégyen. A miniszterelnök erre hallhatóan kiesett a szerepéből, és néhány pillanatig azt sem tudta, mit válaszoljon.Kocsist a Kossuth Rádió vezetősége többször is figyelmeztette, hogy kerülje az ilyesféle öntörvényűséget, de nem fogta vissza magát. A rádióból nem rúgják ki, de nem kap műsort. A 444 úgy tudja, hogy kiemelt szerkesztőként az  igazgatóságon dolgozhat tovább.  A 180 percbe Kiss Gábor Istvánt ültetik vissza, aki korábban már vezette a műsort.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26728211?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Fsztarvilag%2Fsztarsztorik%2Fcicciolina-rarabolt-pinter-tibor-ferfiassagara%2Fck59gbf%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Váratlan fordulat - Cicciolina rárabolt Pintér Tibor férfiasságára - fotó</a></h1>
                    <p>Különleges dzsungel szépségversenyt rendeztek a celebek, ahonnan a birtokunkba jutott egy pikáns fotó.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26729375?partner=rss&url=http%3A%2F%2Fwww.evamagazin.hu%2Fcsalj-igy-a-takaritassal-es-tisztabb-lesz-az-otthonod-94637" target="_blank">Csalj így a takarítással és tisztább lesz az otthonod!  -  3 trükk </a></h1>
                    <p>Tartsd tisztán másképp a lakásodat!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26732879?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-birmingham-kisfiu-halalra-fagy%3Fsource%3Dhirkereso" target="_blank">Felfoghatatlan szörnyűség történt: halálra fagyott egy 7 éves kisfiú</a></h1>
                    <p>A gyerek órákat tölthetett odakint a fagyban, a mentők már nem tudták megmenteni.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26732564?partner=rss&url=https%3A%2F%2Fripost.hu%2Fcikk-korhaz-rendel-perverz-n-ver-apolon%2F%3Fsource%3Dhirkereso" target="_blank">Korhatáros jelenet a kórházban, sokkot kapott az ápolónő +18</a></h1>
                    <p>Mégis hogy juthat valakinek ilyen gusztustalanság az eszébe?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26728043?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fitthon%2F20171201_Javor_reagalt_Lazarra_Meg_egyetlen_tolvajt_sem_lattam_aki_orult_volna_a_szemtanuknak%3Fs%3Dhk" target="_blank">Jávor reagált Lázárra: "Még egyetlen tolvajt sem láttam, aki örült volna a szemtanúknak"</a></h1>
                    <p>Nem lett hivatalos feljelentgető, csak nem akar bűnrészessé válni a hallgatásával Jávor Benedek EP-képviselő, aki nem finomkodott a Lázár János miniszter Kormányinfón előadott, Jávorral kapcsolatos mondandójára adott válaszában.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26727959?partner=rss&url=http%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fkoncz-zsuzsa-sport%2F" target="_blank">Koncz Zsuzsa meglepő dolgot árult el a múltjából - Ezt kevesen tudták róla eddig</a></h1>
                    <p>Koncz Zsuzsa a gyerekkoráról mesélt kendőzetlen őszinteséggel.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26731961?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fitthon%2F20171201_Simicska_elarulta_mi_volt_az_utolso_csepp_ami_miatt_szakitott_Orbannal%3Fs%3Dhk" target="_blank">Simicska elárulta, mi volt az utolsó csepp, ami miatt szakított Orbánnal</a></h1>
                    <p>A választások után leültek beszélni, ahol Orbán felvázolta a terveit, és olyat mondott, ami Simicskánál végképp betette a kaput.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26728301?partner=rss&url=http%3A%2F%2Fwww.life.hu%2Fsztarok%2F20171201-celeb-vagyok-ments-ki-innen-cicciolina-megmasszirozta-anger-zsoltot.html%3Futm_source%3Dhirkereso" target="_blank">Intim pillanat: Cicciolina leápolta Anger Zsoltot a dzsungelben</a></h1>
                    <p>A színész csak nyögni tudott.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/26733095?partner=rss&url=http%3A%2F%2Fhvg.hu%2Ftudomany%2F20171202_antenna_hungaria_solt_kozephullam_hangminoseg_am_drm%23rss" target="_blank">Valahogy olyan furcsán szól ma a rádió? Ne csodálkozzon, átkapcsoltak valamit  </a></h1>
                    <p>Az Antenna Hungária legjelentősebb rádióállomásán, Solton befejeződtek a közel másfél éves rekonstrukciós munkálatok, melynek keretében kívül-belül megújult a negyven éve átadott középhullámú telephely. A fejlesztés eredményeképpen a korábbi szovjet gyártmányú adó helyett egy modern, nagyobb hatékonyságú, energiatakarékosabb adóberendezés került beüzemelésre, melynek eredményeképpen egyértelmű hangminőség-javulás várható a hallgatói oldalon a határon belül és túl is.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>



<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 728x90 */
google_ad_slot = "7437966824";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div class="blogmorzsak">
                <h1 class="blogtitle">blogmorzsák</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="http://elmenynektek.blog.hu/2017/12/01/ezeket_vegyuk_szamitasba_ha_gimnazistank_becsbe_menne_egyetemre" target="_blank">Ezeket vegyük számí­tásba, ha gimnazis­tánk Bécsbe menne egyetemre</a></h1>
                    <p>Néhány hasznos infó a szükséges tudásról és az anyagiakról.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://b1.blog.hu/2017/11/29/mar_latszik_orban_viktor_vagy_abbahagyja_a_hepciaskodast_vagy_2020-tol_ugranak_a_kozossegi_tamogatas" target="_blank">Orbán a mi pénzünket kockáztatja saját hatalmáért</a></h1>
                    <p>Már látszik: Orbán Viktor vagy abbahagyja a hepciáskodást, vagy 2020-tól ugranak a közösségi támogatások.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://swingerpar.blog.hu/2017/12/01/mar_te_is_megkivantad_mas_parjat" target="_blank">Te is megkívántad már más párját?</a></h1>
                    <p>Itt az ideje megértenünk egymást és magunkat!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://homar.blog.hu/2017/12/01/mese_arrol_hogy_miert_rak_egy_csalad_tuzet_az_osszes_otp-fejleces_papirjabol" target="_blank">Miért rak egy család tüzet az összes OTP-fejléces papírjából?</a></h1>
                    <p>Érthetetlen, bár a hazai viszonyokat ismerve nem meglepő, ami Gáborékkal történt a lánya Junior bankkártyájának lejártakor.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://mrfoster.blog.hu/2017/12/01/kicsereltek_a_burkolatot_a_gul_baba_utcaban" target="_blank">Ilyen lesz a felújított Gül Baba utca</a></h1>
                    <p>Első pillantásra szokatlan a látvány: az egész utca hangulata más lett.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://magyarugyved.blog.hu/2017/12/01/sorosozni_biztosan_nem_remhirkeltes_csak_szimpla_hazudozas" target="_blank">A rettegés foka</a></h1>
                    <p>A "Soros-tervvel" riogatás biztosan nem rémhírkeltés, csak szimpla hazudozás.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://jobangel.blog.hu/2017/12/01/hozzad_ezert_mennek_dolgozni" target="_blank">Hozzád ezért mennek dolgozni!</a></h1>
                    <p>Jó, ha tudod, a munkavállaló nem babzsákfo­tel­ért, és ingyen kávéért fog nálad dolgozni.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://gazdagisztan.blog.hu/2017/12/01/tronok_harca_a_levegoben" target="_blank">Trónok harca a levegőben</a></h1>
                    <p>Hatalmas a harc a légitársa­ságok között az utasok kegyeiért. Nem akármilyen fejlesztések csatáznak.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="http://konzervtelefon.blog.hu/2017/12/01/az_amerikaiak_elmenekultek_a_marslakok_elol_utanajartunk_az_egyik_legnagyobb_radios_atveresnek" target="_blank">Tényleg kitört az USA‑ban a pánik az ufók miatt?</a></h1>
                    <p>1938-ban a CBS rádió tudósítói meg­hökkentő eseményekről szá­moltak be: egy farm területé­re cilinder alakú tárgy zuhant.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://ahazaismerete.blog.hu/2017/12/01/kaprazatos_kastely_az_eszaki-kozephegysegben" target="_blank">Káprázatos kastély az Északi-középhegységben</a></h1>
                    <p>Miskolc tőszomszédságában oly­an nemesi kastélyt találunk, ami­lyenből nem sok van ezen a környéken!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://regikonyhanaploja.blog.hu/2017/12/01/sushi_588" target="_blank">Így ugorj neki a saját készítésű sushinak</a></h1>
                    <p>„Több félét kóstoltam már, de bevallom, nekem mindig az itthon készített az igazi.“
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://manzardcafe.blog.hu/2017/12/01/itt_a_bogre_amiben_mindig_forro_a_kave" target="_blank">Itt a bögre, amiben mindig forró marad a kávéd</a></h1>
                    <p>Az első kortytól az utolsóig. Nem vicc!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>


<div class="v15"></div>


<script type="text/javascript">    
Cufon.replace('.blogtitle', {
    hover: true,
    fontFamily: 'Geometrix Black',
     hover: {
        color: '#ca002b'
    } 
 });  
</script>

         
         
                
        
        
        
        
        <div class="v15"></div>
        <div class="tovabbiinfo"><img src="/images/tovabbiinfo.png" alt="" /></div>
        <div class="v10"></div>
        
        <div class="ml">
        <div class="morelist">
        <a href="archivum/1?next=1"><img src="/images/t_tovabbihirek.png" alt="" title="" /></a>
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
        </div>
        
        <div class="sep"></div>
        
        <div class="morelist">
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pnl ujalso -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:220px;height:370px"
                  data-ad-client="ca-pub-6802725949327585"
                       data-ad-slot="6099966322"></ins>
                       <script>
                       (adsbygoogle = window.adsbygoogle || []).push({});
                       </script>
	                       
                </div>

        <div class="sep"></div>
        
        <div class="morelist">
        <a href="/rovat/Kozerdeku"><img src="/images/t_kozerdeku.png" alt="" title="" /></a>
        <ul>
                    					<li><a href="cikk/Misina_csucstamadas_es_szakaszos_utlezarasok_szombaton/174369">Misina csúcstámadás és szakaszos útlezárások szombaton</a></li>
            				<li><a href="cikk/A__fel_pecsi_Belvarost_lezarjak/174395">A  fél pécsi Belvárost lezárják</a></li>
            				<li><a href="cikk/Uj_felhasznaloi_hokozpontokat_letesit_a_PETAV_Pecsett/176124">Új felhasználói hőközpontokat létesít a PÉTÁV Pécsett</a></li>
            				<li><a href="cikk/Mi_tortenik_ma_Pecsett_-_szeptember_24_/174550">Mi történik ma Pécsett - szeptember 24.</a></li>
            				<li><a href="cikk/Forgalomkorlatozasok_Pecsett_a_demonstracio_miatt/176225">Forgalomkorlátozások Pécsett a demonstráció miatt</a></li>
            				<li><a href="cikk/Allaslehetoseg_Pecsett_a_Tuke_Busznal_/176517">Álláslehetőség Pécsett a Tüke Busznál!</a></li>
            				<li><a href="cikk/Elindul_Pecs_Arcanak_szakkore/176576">Elindul Pécs Arcának szakköre</a></li>
            				<li><a href="cikk/Keresik_a_legkreativabb_pecsi_panellakast_/176643">Keresik a legkreatívabb pécsi panellakást!</a></li>
            				<li><a href="cikk/Mai_traffipaxok_Pecsett__szeptember_30_/175892">Mai traffipaxok Pécsett, szeptember 30.</a></li>
            				<li><a href="cikk/Mi_tortenik_ma_Pecsett_-_szeptember_30_/176467">Mi történik ma Pécsett - szeptember 30.</a></li>
            				<li><a href="cikk/Lecserelik_a_pecsi_Megyeri_hid_serult_szalagkorlatjanak_elemeit/176750">Lecserélik a pécsi Megyeri híd sérült szalagkorlátjának elemeit</a></li>
            				<li><a href="cikk/Kedvezmenyes_osztalykirandulasi_lehetosegek_Baranya_megyeben/176756">Kedvezményes osztálykirándulási lehetőségek Baranya megyében</a></li>
            				<li><a href="cikk/Tavcsoves_Napbemutato_is_lesz_az_idei_Geotop_Napon_Pecsett/176759">Távcsöves Napbemutató is lesz az idei Geotóp Napon Pécsett</a></li>
                    </ul>
        </div>
        
        
        

        <div class="sep"></div>
        
        <div class="morelist">

        
                
        <div id="fb-root"></div>
        <script src="http://connect.facebook.net/hu_HU/all.js#xfbml=1"></script>
        <fb:fan profile_id="130191090332351" stream="0" connections="9" logobar="1" height="380" width="224"> </fb:fan>
        

        
                </div>
        </div>
            
        <div class="clear"></div>
        <div class="v15"></div>
        
                


                            <div class="clear"></div>
                    <div class="v15"></div>
                    <div align="center">
                    <a target="_blank" href="/clickbanner/place/112"><img src="http://ad.pecsinapilap.hu/img/42" border="0" alt="0" title="" /></a>
                    </div>
                    <div class="v15"></div>
                    
                    <div id="aprobal">
                    <img src="/images/aprok.png" alt="" />
                    <br />
                
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/15#22690"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22690.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/15#22690">Sales Pipeline Menedzsert keresünk pécsi irodánkba!</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/15#22689"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22689.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/15#22689">Sales Pipeline Menedzsert keresünk pécsi irodánkba!</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/15#22673"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22673.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/15#22673">Szekezetlakatos, minősített hegesztő, gépész szerelő</a></label>
            
                    </div>
                    <div class="clear"></div> 
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22667"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22667.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22667">Érintésvédelmi szabványossági felülvizsgáló OKJ-s tanfoly</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22666"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22666.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22666">AMBU-babás Elsősegélynyújtó tanfolyam Pécsen</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22665"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22665.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22665">Villamos hálózat kezelő OKJ-s tanfolyam Pécsen</a></label>
            
                    </div>
                    <div class="clear"></div> 
                                        </div>
                    
                    <div id="szalaiusz_video">
                        <img src="/images/elokozv.png" alt=""  />
                        <br />
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/iii"><img src="http://www.szalaiusz.hu/public/upload/kepek/_medium/cropped_rock.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>III. JYSK Kupa Akrobatikus RocknRoll Magyar Bajnokság</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/m"><img src="http://www.szalaiusz.hu/public/upload/kepek/_medium/cropped_megyei-koezgyules.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_11089"><img src="http://www.szalaiusz.hu/public/upload/kepek/_medium/cropped_megy.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_-_siklos_i"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_siklos.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés - Siklós I.</label>
                        </div>
                                            </div>
                    
        















        <div align="center">
        <div class="v15"></div>
        <a target="_blank" href="/clickbanner/place/307"><img src="http://ad.pecsinapilap.hu/img/328" border="0" alt="0" title="" /></a>
        <div class="v15"></div>
        </div>		<div id="footer">
        	<img src="/images/fokuszban_footer.png" alt="" border="0" class="fokuszban" />
        	<img src="/images/logo/pecs_logo_footer.jpg" alt="Pécsi Napilap" title="Pécsi Napilap" border="0" class="logo" />
            <div class="flinks">
             <a href="impresszum">Impresszum</a>  |  
             <a href="jogok">Jogok</a>  | 
             <a href="rss"><img src="/images/rss_icon.gif" alt="RSS" title="RSS" /></a>
             <!--a href="mediaajanlo">Médiaajánló</a>  |  
            <a href="olvasoszolgalat">Olvasószolgálat</a-->
            
            </div>
            
            
            <div class="copyright">
            A Pécsi Napilap kiadója a Lexum-Invest Kft. - &copy; 2003-2012 - Minden jog fenntartva! 
                      
            </div>
        </div>
	

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1300147-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
																											    </div>
	   </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1be91a7a1c","applicationID":"7506409","transactionName":"NABTbEBXXUIAUBVfXg1KZEpbGVpfBVYZGEELFQ==","queueTime":0,"applicationTime":166,"atts":"GEdQGghNTkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>