<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="Generator" content="napilapcsoport.hu"/>
<meta name="Author" content="napilapcsoport.hu"/>
<meta name="ROBOTS" content="ALL" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Keywords" content="Pécs, hírek,cikkek,politika,közélet,gazdaság,kultúra,programok,mozi,ekf, európa kultúrális fővárosa,egyetem pécs, pte"/>
<meta name="Description" content="Pécs, hírek,cikkek,politika,közélet,gazdaság,kultúra,programok,mozi,ekf, európa kultúrális fővárosa,egyetem"/>
<link rel="shortcut icon" href="/favicon.ico" />
<title>Pécsi Napilap&nbsp;-&nbsp;Más cég végzi ezentúl a hulladékgazdálkodást</title>
<meta name="og:title" content="Más cég végzi ezentúl a hulladékgazdálkodást" />
<meta name="og:type" content="website" />
<meta name="og:description" content="A 2017 április 26-i Közgyűlési döntés értelmében 2017. május 1-től a hulladékgazdálkodási közszolgáltatást Pécs városában a BIOKOM Nonprofit Kft. 100%-os tulajdonában lévő Dél-Kom (Dél-Dunántúli Környezetgazdálkodási Kommunális Szolgáltató Nonprofit Kft) végzi. " />
<meta name="img_src" content="http://img.pecsinapilap.hu/img/src/134292/w/100/h/75/zc/1" />
<!--meta name="image_src" content="http://img.pecsinapilap.hu/img/src/134292/w/100/h/75/zc/1" / -->
<meta property="og:image" content="http://img.pecsinapilap.hu/img/src/134292/w/500" />
<link type="text/css" rel="stylesheet" href="/css/base.css" />
<link type="text/css" rel="stylesheet" href="/js/fancybox/jquery.fancybox-1.3.1.css" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />


<link type="text/css" rel="stylesheet" href="/css/comments.css" />

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"</script>
<script src="http://maps.google.com/maps/api/js?sensor=false" type="text/javascript"></script>
<script type="text/javascript" src="/js/cufon-yui.js"></script>
<script type="text/javascript" src="/js/Geometrix_Black_italic_500-Geometrix_Black_italic_500.font.js"></script>
<script type="text/javascript" src="/js/tooltip.js"></script>
<script type="text/javascript" src="/js/jquery.validate.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<!--script type="text/javascript" src="/js/jquery.metadata.js"></script-->
<script type="text/javascript" src="/js/jTimer.js"></script>
<script type="text/javascript" src="/js/jquery.appear-1.1.1.min.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/gmap3.min.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
<base href="http://www.pecsinapilap.hu/" />
</head>
<body>



<div id="cikkfly">
<h1>Ezt olvasta már?</h1>
<h2><a href="/cikk/A_Balmazujvarost_fogadja_a_Kozarmisleny/205447">A Balmazújvárost fogadja a Kozármisleny</a></h2>
<p><a href="/cikk/A_Balmazujvarost_fogadja_a_Kozarmisleny/205447">Ismételten hétközi fordulóra kerül sor, szerdán 17:30-kor a feljutásra esélyes Balmazújvárost fogadjuk, tehát nem kell sokáig keseregnünk és nem kell sokat várni ...</a></p>
</div>


<script type="text/javascript">


$(document).ready(function() {
	$('#share').appear(function() {
		  $("#cikkfly").animate({
			right: '10',
			height: 'toggle'
		  }, 600, function() {
			setTimeout(function() {
				$("#cikkfly").hide('slow');								
			},9000 );
		  });
	});
	
	$("#cikkfly").mouseover(function() {
			setTimeout(function() {
				$("#cikkfly").hide('slow');								
			},15000 );
	});
	
});
</script>







<base href="http://www.pecsinapilap.hu/" />


<div id="headbanner">
	  	
     <img src="/images/title_hird_v.png" alt="" class="hirdv1" />
     <div class="headimg" id="adzone_1">
	            <object  width="920" height="110" id="" align="">
	<param name="allowScriptAccess" value="always" />
	<param name="allowFullScreen" value="false" />
	<param name="movie" value="http://ad.pecsinapilap.hu/swf/491?clickTAG=http://www.pecsinapilap.hu//clickbanner/place/396&clickTag=http://www.pecsinapilap.hu//clickbanner/place/396" />
    <param name="quality" value="high" />
    <param name="bgcolor" value="#ffffff" />	
    <embed src="http://ad.pecsinapilap.hu/swf/491?clickTAG=http://www.pecsinapilap.hu//clickbanner/place/396&clickTag=http://www.pecsinapilap.hu//clickbanner/place/396" quality="high" bgcolor="#ffffff" width="920" height="110" name="" align="middle" allowScriptAccess="always" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>


  
                
     </div> 
	    <!--img src="images/title_hird_v.png" alt="" class="hirdv2" />
	  	<div class="headimg" id="adzone_2">
	    <!--img src="images/title_hird_v.png" alt="" class="hirdv" /-->
	            
        <!--/div-->         
    </div>
    
	<div id="main">
		<div id="header">
		<input id="woeid" type="hidden" name="woeid" value="813653" />
        		    <div class="topmenu">

									            <a href="/aprohirdetesek">Apróhirdetés</a>  |  
                                	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Vallalkozoknak">Vállalkozóknak</a>  |  
                                                                                            	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Programok">Programok</a>  |  
                                                                                            	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Kepgaleriak">Képgalériák</a>  |  
                                                                                            	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="/rovat/Kozerdeku">Közérdekű</a>  |  
                                                                                            	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="tv">TV</a>  |  
                                                                                            	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                            				            <a href="mozi">Mozi</a>  |  
                                                                                                        	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                    	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                                    
                
	            <a href="archivum">Archívum</a> | 
	            <a href="hirlevel">Hírlevél</a> |
	            <img src="/images/rss.gif" alt="RSS" title="RSS" /><a href="/rss">RSS</a>
                
		    </div>    		    

		    <a href="http://www.pecsinapilap.hu/"><img src="/images/logo/pecs_logo.jpg" alt="Pécsi Napilap" title="Pécsi Napilap" class="mainlogo" /></a>
			
			<div class="idojaras">
			<span id="ikon"></span><!--img src="" alt="" class="felho" width="26" /-->
            <label class="varosfok">Pécs, <span id="fok"></span>°C</label><br />
            <label class="nevnap">2017. május 2, kedd, <strong>Zsigmond</strong></label>
            </div> 
	        <div class="banner468" id="adzone_3">
	           <a target="_blank" href="/clickbanner/place/415"><img src="http://ad.pecsinapilap.hu/img/509" border="0" alt="0" title="" /></a>  
            </div>

                        
            <form method="get" action="/kereses" id="srcform">
            <fieldset>
	            <input type="text" name="q" class="srcbox" id="srcbox" placeholder="Keresés" />
	            <input type="hidden" name="next" value="1" />
                <input type="submit" src="images/srcbutt.png" alt="" class="srcbutton" title="" value="" />
            </fieldset>
            </form>
	    </div>
        	
			<script type="text/javascript">
				$(document).ready(function() {
					$("#srcbox").click(function(){
						$("#srcbox").val("");										
					});
					$("#srcbox").blur(function(){
						var val=$("#srcbox").val();										
						if(val=="") {
							$("#srcbox").val("Keresés");										
						}
					});
				});
			</script>
             		
        
       <div id="mainmenu">
        	<ul>
            	<li><a href="http://www.pecsinapilap.hu/">Kezdőlap</a></li>
                                 	                    				                <li><a href="/rovat/Kozelet">Közélet</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        				                <li><a href="/rovat/Politika">Politika</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        				                <li><a href="/rovat/Gazdasag">Gazdaság</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        				                <li><a href="/rovat/Kultura">Kultúra</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Bulvar">Bulvár</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Krimi">Krimi</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Sport">Sport</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        				                <li><a href="/rovat/Videoriport">Videoriport</a></li>
                                                                	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                     	                    	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                        	                                                 </ul>
            
            
            
        </div>
                
<div id="rovatcsik">
































<label class="rovatnev">Közélet</label>
	<div class="rovat_navbar">
		<a href="/">Pécsinapilap</a> &raquo; 
	    	    <!--a href="rovat/Kozelet">Közélet</a-->
        Közélet 
		
	    	    &raquo;
	    <a href="cikk/Mas_ceg_vegzi_ezentul_a_hulladekgazdalkodast/205446">Más cég végzi ezentúl a hulladékgazdálkodást</a>
	    	</div>
</div>


       <br />
	   <div id="displaycikk">
	       <h1>Más cég végzi ezentúl a hulladékgazdálkodást</h1>



	       <label class="rovatdate">2017.05.02.</label>
				<div class="addthis_toolbox addthis_default_style"  style="float: right">
					<a class="addthis_button_print"></a>
					<a class="addthis_button_email"></a>
					<a class="addthis_button_google_plusone"></a>
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                </div>
       
		   	       <p class="lead"><strong>A 2017 április 26-i Közgyűlési döntés értelmében 2017. május 1-től a hulladékgazdálkodási közszolgáltatást Pécs városában a BIOKOM Nonprofit Kft. 100%-os tulajdonában lévő Dél-Kom (Dél-Dunántúli Környezetgazdálkodási Kommunális Szolgáltató Nonprofit Kft) végzi. </strong></p>
           
           
           				<div id="adzone_8" style="text-align:center; background-color:#efefef; padding: 20px 0;">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 468x60 */
google_ad_slot = "4504156018";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><br />
				<span style="font-family:Arial, Helvetica, sans-serif;font-size:10px">hirdetés</span>
				<br />
			</div>
                       
	       <div class="body"><table style="width: 100%;" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<td style="text-align: center;"><img src="http://img.pecsinapilap.hu/img/src/134292/w/560" alt="" /></td>
</tr>
<tr>
<td style="text-align: center; font-size: 11px;"><strong><em></em></strong></td>
</tr>
</tbody>
</table>
<p>A döntés hatálybalépése nem befolyásolja a szolgáltatás jogszerű és zavartalan menetét, továbbá a lakosság részére semmilyen ügyintézéssel, változással nem jár. A hulladékszállítási számlákat – ahogyan 2017. január 1-óta történik – továbbra is az NHKV fogja kibocsátani.</p>
<p> </p>
<p>BIOKOM Nonprofit Kft.</p>
           
	           <div class="clear"></div>
           </div>


 	        <div id="adzone_9">
			<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 468x60 */
google_ad_slot = "4504156018";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>            
            <br />
            </div>


		
        

        <div id="share">
        <label>Ha tetszett a cikk Önnek, ossza meg ismerőseivel!</label>
                <div class="icons">
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style">
                        <a class="addthis_button_print"></a>
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_google_plusone"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        </div>
                   <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bff6f1d3103b06d"></script>
				        <!-- AddThis Button END -->
                </div>
        </div> 

<br /><br /><br />



<div id="comments_head"></div>
<br>
<div class="fb-comments" data-href="http://www.pecsinapilap.hu/cikk/Mas_ceg_vegzi_ezentul_a_hulladekgazdalkodast/205446/" data-width="570" data-numposts="20" data-colorscheme="light"></div>

<br />




	   </div>


 	        <div id="adzone_12" style="position: absolute">
			            
            <div class="clear"></div>
            </div>



		
        
        
        <!-- bannerek jobboldal -->
        
        
        
        
        
        <div id="bannerjobb">

	
       



        <div id="adzone_33">
            
        </div>
        <div class="v15"></div>


             <div id="adzone_4">
	            <a target="_blank" href="/clickbanner/place/437"><img src="http://ad.pecsinapilap.hu/img/523" border="0" alt="0" title="" /></a>
	    </div>
        <div class="v15"></div>


        <div id="adzone_18">
	            <a target="_blank" href="/clickbanner/place/421"><img src="http://ad.pecsinapilap.hu/img/513" border="0" alt="0" title="" /></a>
	    </div>
        <div class="v15"></div>
        
	<div id="adzone_5">    	    
	       <object  width="340" height="180" id="" align="">
	<param name="allowScriptAccess" value="always" />
	<param name="allowFullScreen" value="false" />
	<param name="movie" value="http://ad.pecsinapilap.hu/swf/520?clickTAG=http://www.pecsinapilap.hu//clickbanner/place/434&clickTag=http://www.pecsinapilap.hu//clickbanner/place/434" />
    <param name="quality" value="high" />
    <param name="bgcolor" value="#ffffff" />	
    <embed src="http://ad.pecsinapilap.hu/swf/520?clickTAG=http://www.pecsinapilap.hu//clickbanner/place/434&clickTag=http://www.pecsinapilap.hu//clickbanner/place/434" quality="high" bgcolor="#ffffff" width="340" height="180" name="" align="middle" allowScriptAccess="always" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>


    
        </div>
        
        
        <div class="v15"></div>
	        
        <div class="v15"></div>
		<div id="adzone_29">    	    
	       <a target="_blank" href="/clickbanner/place/318"><img src="http://ad.pecsinapilap.hu/img/376" border="0" alt="0" title="" /></a>  
        </div>
        <div class="v15"></div>
		<div id="adzone_30">    	    
	         
        </div>
        <div class="v15"></div>


		
        
        <div class="videoriport" style="background: url(http://img.pecsinapilap.hu/img/src/143255/w/170/h/128/zc/1) 20px 58px no-repeat; background-color: #525357">
            <input type="button" value="További videók" onclick="window.location='/rovat/Videoriport'" class="tovvbut"/>
        <img src="/images/videoriport_title.png" alt="" />
        <!--a href="cikk/Biztonsagos_Baranya_-_video/204454"><img src="http://img.pecsinapilap.hu/img/src/143255/w/170/h/128/zc/1" alt="" class="previmg" /></a -->
	        <div class="lead">
            <h4><a href="/cikk/Biztonsagos_Baranya_-_video/204454">Biztonságos Baranya - videó</a></h4><br />
           
            <a href="/cikk/Biztonsagos_Baranya_-_video/204454">A megyei rendőrfőkapitány beszámolója szerint folyamatosan csökken a bűnözés Baranyában, ugyanakkor a közlekedési balesetek száma nő. (Pécsi...</a></div>
        
       	</div>
	    <div class="v15"></div>
             <div id="adzone_6">
	         
        </div>

		 <div class="v15"></div>

        <div id="adzone_7">
	       <a target="_blank" href="/clickbanner/place/436"><img src="http://ad.pecsinapilap.hu/img/522" border="0" alt="0" title="" /></a>  
        </div>
      
		<div class="v15"></div>

        <div id="adzone_11">
	         
        </div>


        


		 <div class="v15"></div>

        <div id="adzone_21">
	       <a target="_blank" href="/clickbanner/place/40"><img src="http://ad.pecsinapilap.hu/img/20" border="0" alt="0" title="" /></a>  
        </div>
      
		<div class="v15"></div>

        <div id="adzone_22">
	       <a target="_blank" href="/clickbanner/place/424"><img src="http://ad.pecsinapilap.hu/img/516" border="0" alt="0" title="" /></a>  
        </div>


	<div class="v15"></div>

        <div id="adzone_32">
	         
        </div>

	<div class="v15"></div>

	<div id="adzone_19">
		<a target="_blank" href="/clickbanner/place/188"><img src="http://ad.pecsinapilap.hu/img/220" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_34">
		<a target="_blank" href="/clickbanner/place/430"><img src="http://ad.pecsinapilap.hu/img/518" border="0" alt="0" title="" /></a>
	</div>

	<div class="v15"></div>

	<div id="adzone_35">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>

	<div class="v15"></div>

	<div id="adzone_36">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>


	<div class="v15"></div>

	<div id="adzone_37">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>

	<div class="v15"></div>

	<div id="adzone_38">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 336x280 videk */
google_ad_slot = "7953226640";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>



           </div>
        



        <!-- kozepe vege -->
        <!--div class="tovabbiinfo"><img src="images/kepgaleriak.png" alt="" /></div>
        <br /-->
        <div class="clear"></div>
         <br />
         
         
        
<div class="blogmorzsak">
                <h1 class="blogtitle">hírek innen, onnan</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501354?partner=rss&url=http%3A%2F%2Ff1vilag.hu%2Fhirek%2Fmercedes-szerint-nem-lesz-haboru-versenyzok-kozott" target="_blank">A Mercedes szerint nem lesz háború a versenyzők között</a></h1>
                    <p>A Mercedes nem ügyvezető elnöke, Niki Lauda elárulta, nem tart attól, hogy a bajnoki címért folyó küzdelem miatt megromlik majd Valtteri...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501353?partner=rss&url=http%3A%2F%2Fwww.atv.hu%2Fbelfold%2F20170502-alairtak-a-bermegallapodast-a-szakszervezetek-a-bkv-val%2Fhirkereso%20" target="_blank">Aláírták a bérmegállapodást a szakszervezetek a BKV-val </a></h1>
                    <p>Aláírták a szakszervezetek a bérmegállapodást a BKV-val, az utóbbi évek legnagyobb mértékű bérfejlesztése valósul meg a társaságnál.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501351?partner=rss&url=http%3A%2F%2Fglamour.hu%2Fsztartedd%2Frihanna-viselte-a-met-gala-legtobbet-emlegetett-ruhajat-ismet-23609" target="_blank">Rihanna viselte a Met gála legtöbbet emlegetett ruháját ismét</a></h1>
                    <p>Vajon ebből is olyan mém születik, mint a kínai tojásrántottából?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501348?partner=rss&url=http%3A%2F%2Fwww.life.hu%2Fdrlife%2F20170502-volt-menedzsere-szerint-johnny-depp-mentalis-vizsgalatra-szorul.html%3Futm_source%3Dhirkereso" target="_blank">Állítják: Teljesen elment Johnny Depp esze, mentális problémákkal küzd</a></h1>
                    <p>Johnny Depp feje felett mostanában durván összecsaptak a hullámok, a sztár pedig egyáltalán nem tudja kormányozni élete hajóját, hiába...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501345?partner=rss&url=http%3A%2F%2F24.hu%2Felet-stilus%2F2017%2F05%2F02%2Fa-kinaiak-elkeszitettek-a-vilag-legremisztobb-hidjat%2F" target="_blank">A kínaiak elkészítették a világ legrémisztőbb hídját</a></h1>
                    <p>Felejtse el mindenki az üvegpadlójú hidakat, ez még annál is ijesztőbb.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501342?partner=rss&url=http%3A%2F%2F24.hu%2Fkulfold%2F2017%2F05%2F02%2Fmacron-az-orban-rezsimmel-probal-raijeszteni-a-franciakra%2F" target="_blank">Macron az Orbán-rezsimmel próbál ráijeszteni a franciákra</a></h1>
                    <p>Szerinte ha Le Pen nyer, náluk sem lesz szabad és nyitott demokrácia.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501341?partner=rss&url=http%3A%2F%2Fwww.vg.hu%2Fvallalatok%2Fegeszsegugy%2F400-fele-gyogyszer-erintett-a-budaorsi-raktartuzben-488325" target="_blank">400 féle gyógyszer érintett a budaörsi raktártűzben</a></h1>
                    <p>Közel egy tucat gyógyszer-nagykereskedelmi engedéllyel rendelkező cég tárolta a készítményeit azon a telephelyen, ami április 25-én...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501338?partner=rss&url=http%3A%2F%2Fwww.vg.hu%2Fgazdasag%2Fgazdasagpolitika%2Faz-erzsebet-taborokra-26-milliardot-koltenek-488320" target="_blank">Az Erzsébet-táborokra 26 milliárdot költenek</a></h1>
                    <p>A következő három évben 26 milliárd forintot fordítanak a zánkai és a fonyódligeti Erzsébet-táborok fejlesztésére - mondta Novák...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501332?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fcsapat%2F20170502-kosarlabda-europa-bajnoksag-felkeszules-sztojan-ivkovics-stefan-svitek.html%3Futm_source%3Dhirkereso" target="_blank">Nem kirándulni, hanem harcolni mennek a magyarok az Eb-re</a></h1>
                    <p>Hosszú idő után először szerepel ugyanabban az évben a férfi és a női kosárlabda-válogatottunk is Európa-bajnokságon. A csapatok...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501331?partner=rss&url=http%3A%2F%2Fwww.napi.hu%2Fmagyar_gazdasag%2Fmegdobbento_valtozas_az_egeszsegugyben.636103.html" target="_blank">Megdöbbentő változás az egészségügyben</a></h1>
                    <p>Számos kórházi osztályon a minimumelváráshoz képest is 30-40 százalékkal kevesebb nővér dolgozik Budapesten és a vidéki...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501315?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fgazdasag%2F20170502_Van_meg_regi_regi_ketezrese_es_otezrese_Meg_harom_honapig_fizethet_vele%23utm_source%3Dhirkereso%26utm_medium%3Dlisting%26utm_campaign%3Dhirkereso%26utm_content%3Ddefault" target="_blank">Van még régi kétezrese és ötezrese? Még három hónapig fizethet vele </a></h1>
                    <p>A régi  2016 előtt kibocsátott  2000 és 5000 forintos bankjegyekkel még három hónapig, 2017. július 31-ig fizethetünk a készpénzes...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24501310?partner=rss&url=http%3A%2F%2Fwww.hirado.hu%2F2017%2F05%2F02%2Fvisszaallitjak-a-hatarellenorzest-a-portugalok-a-papa-miatt%2F%3Fsource%3Dhirkereso" target="_blank">Visszaállítják a határellenőrzést a portugálok a pápa miatt</a></h1>
                    <p>Ferenc pápa látogatása miatt, május 10-e és 14-e között Portugália visszaállítja a határellenőrzést schengeni belső határain.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>


<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 728x90 */
google_ad_slot = "7437966824";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<div class="blogmorzsak">
                <h1 class="blogtitle">Sport</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24494047?partner=rss&url=http%3A%2F%2Fplayer.hu%2Fsport-3%2Fklicsko-meccs-utani-tweetje%2F" target="_blank">Klicsko meccs utáni első tweetje is bizonyítja, hogy mekkora klasszis</a></h1>
                    <p>Korábban már megírtuk, hogy Klicsko hiába született újjá, a sportág fiatal reménysége, Anthony Joshua diadalmaskodott az utóbbi idők legjobb bokszmeccsén.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24494445?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20170501-uszas-golden-tour-sorozat-hosszu-katinka-es-verraszto-david-7000-eurot-keresett.html%3Futm_source%3Dhirkereso" target="_blank">Hosszú és Verrasztó is kétmilliós csekket kapott Franciaországban</a></h1>
                    <p>Mind Hosszú Katinka, mind Verrasztó Dávid 7000 eurót (2,17 millió forint) nyert az úszók Golden Tour elnevezésű, franciaországi körversenyének győzteseként.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24499667?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20170502-tisztujitas-a-mob-nal-2017.html%3Futm_source%3Dhirkereso" target="_blank">Kulcsár Krisztián a MOB új elnöke</a></h1>
                    <p>Kulcsár Krisztián kapta a legtöbb szavazatot a MOB tisztújító közgyűlésén, az elnökválasztás első fordulójában. 83-an szavaztak a korábbi világbajnok párbajtőrözőre. A második legtöbb szavazatot a jelenlegi elnök, Borkai Zsolt kapta, 53-an szavaztak rá. A harmadik jelöltre, Szabó Bencére 27-en szavaztak. Mivel a jelen lévő 166 tagból 84 szavazata kell ahhoz, hogy az egyik jelöltet elnökké válasszák, újabb körben szavaznak a tagok.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24499301?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fcsapat%2F20170502-sorsoltak-a-ferfi-kezilabda-final-fourban.html%3Futm_source%3Dhirkereso" target="_blank">Nem kegyelmezett a sorsolás a Veszprémnek a BL-elődöntőben</a></h1>
                    <p>A Telekom Veszprém a Paris Saint-Germaint kapta a férfi kézilabda Bajnokok Ligája négyes döntőjének elődöntőjében. A másik ágon a macedón Vardar Szkopje a Barcelonával játszik.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24500080?partner=rss&url=http%3A%2F%2Fwww.blikk.hu%2Fsport%2Fmindent-bele%2Flegyoztek-borkait-o-lett-az-uj-mob-elnok%2Fpldkcng%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" target="_blank">Legyőzték Borkait - ő lett az új MOB-elnök</a></h1>
                    <p>Budapest  Az első kör még nem hozott eredményt, de az újbóli szavazás után új elnöke lett a Magyar Olimpiai Bizottságna.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24494689?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fcsapat%2F20170501-kalomista-gabor-a-v-eszprem-megnyerheti-a-final-fourt.html%3Futm_source%3Dhirkereso" target="_blank">A Veszprém megnyerheti a Final Fourt</a></h1>
                    <p>Kálomista Gábor, a klub vezérigazgatója szerint a Telekom Veszprém megnyerheti a férfi kézilabda Bajnokok Ligáját, miután sorozatban negyedszer bejutott a kölni négyes döntőbe.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24494331?partner=rss&url=http%3A%2F%2Fsport365.hu%2Fnemzetkozi-foci%2Cspanyol-foci%2Cennyit-fizetett-ronaldo-a-nemi-eroszak-elhallgatasaert%2C97711" target="_blank">Ennyit fizetett Ronaldo a nemi erőszak elhallgatásáért</a></h1>
                    <p>12 óra tárgyalás után zárták le a dolgot.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24498582?partner=rss&url=http%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20170502-katasztrofalis-allapotban-van-tyson-fury-nem-bokszol-anthony-joshuaval.html%3Futm_source%3Dhirkereso" target="_blank">Katasztrofális állapotban van Fury, nem bokszol Joshuával</a></h1>
                    <p>Mérföldekre van Anthony Joshua és Tyson Fury összecsapása a nehézsúlyú ökölvívó világbajnoki címekért - előbbi mérkőzésszervezője szerint.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24495041?partner=rss&url=http%3A%2F%2Fsport365.hu%2Fnemzetkozi-foci%2Cspanyol-foci%2Cmeglepo-barcelonaba-igazolt-a-madridi-tehetseg%2C97716" target="_blank">Meglepő: Barcelonába igazolt a madridi tehetség</a></h1>
                    <p>Érdekes húzás a fiatal reménységtől.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24493057?partner=rss&url=http%3A%2F%2Fsport365.hu%2Fnemzetkozi-foci%2Cspanyol-foci%2Ccristiano--ronaldo-ujra-sporttortemelmet-irt%2C97710" target="_blank">Cristiano  Ronaldo újra sporttörtémelmet írt</a></h1>
                    <p>A Valencia ellen bajnoki mérkőzésen a Real Madrid sztárja 367. találatát jegyezte.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24494446?partner=rss&url=http%3A%2F%2Fsport365.hu%2Fnemzetkozi-foci%2Cfutball-hirek%2Ckoszonom-szepen-nem-kerek-a-barca-bl-gyozelmeibol%2C97715" target="_blank">"Köszönöm szépen, nem kérek a Barca BL-győzelmeiből."</a></h1>
                    <p>Egyszerű oka volt, hogy nem váltott.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24498940?partner=rss&url=http%3A%2F%2Fsport365.hu%2Fmagyar-foci%2Clabdarugo-nb-i%2Cnyilatkozott-a-kassait-majdnem-leuto-jatekos%2C97723" target="_blank">Nyilatkozott a Kassait majdnem leütő játékos</a></h1>
                    <p>Lipták Zoltán beszélt a kiállításról.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>

<div align="center">
<a target="_blank" href="/clickbanner/place/301"><img src="http://ad.pecsinapilap.hu/img/322" border="0" alt="0" title="" /></a>
</div>

<div class="blogmorzsak">
                <h1 class="blogtitle">Bulvár</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24493045?partner=rss&url=http%3A%2F%2Ffemina.hu%2Fterasz%2Fkiborito-dolgok%2F" target="_blank">10-ből 9-en jártak már így a boltban: te mit szólsz a vérlázító jelenséghez?</a></h1>
                    <p>
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24493557?partner=rss&url=http%3A%2F%2Fhvg.hu%2Fitthon%2F20170501_keseles_a_majalison%3Fs%3Dhk" target="_blank">Késelés a majálison az Ötvenhatosok terén - fotó</a></h1>
                    <p>Az elkövetőt még keresik.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24495516?partner=rss&url=http%3A%2F%2Fwww.haszon.hu%2Ffriss-hirek%2F106609-merkel-bekemenyitett.html" target="_blank">Merkel bekeményített</a></h1>
                    <p>Keményebb szavakat használ a menekültek ügyében Angela Merkel német kancellár a választási kampány előrehaladtával. A Kereszténydemokrata Unió (CDU) vezetője hangsúlyozta, hogy a menedéket nem kapó bevándorlókat haza kell toloncolni.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24494016?partner=rss&url=http%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fszabo-gyula-ozvegye-madarasz-palma%2F" target="_blank">Ez a gyönyörű szőke nő Szabó Gyula özvegye - A nagy korkülönbség sem volt akadály</a></h1>
                    <p>
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24496637?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-europai-unio-irorszag-egyesites%3Fsource%3Dhirkereso" target="_blank">Őrült ötlettel állt elő az EU: országokat egyesítenének.</a></h1>
                    <p>A brüsszeli ötletnek senki sem örül.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24495133?partner=rss&url=https%3A%2F%2Fripost.hu%2Fcikk-szinesz-hasnyalmirigyrak-usztics-matyas-gyasz%2F%3Fsource%3Dhirkereso" target="_blank">Kiderült, ezért halt meg Usztics Mátyás</a></h1>
                    <p>Usztics Mátyás határozott, régimódi ember volt, akinek családja mellett hazája volt a legfontosabb. A színész mindig tudta, mit akar, nemcsak a szerepeiben alakította jól a katonát - a honvédség szabályait otthon is betartatta.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24497877?partner=rss&url=http%3A%2F%2Fwww.nlcafe.hu%2Fegeszseg%2F20170502%2Fsoproni-korhaz-kaja-reggeli-foto%2F" target="_blank">Nehéz szavakat találni a soproni kórház reggelijére</a></h1>
                    <p>Nehéz szavakba önteni a soproni kórház reggelijét. Hogy mit is kapnak az ottani betegek? Beszéljenek inkább a fotók...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24494238?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-tragikus-hirt-kapott-a-csalad-holtan-talaltak-autojaban-a-szinesznot%3Fsource%3Dhirkereso" target="_blank">Tragikus hírt kapott a család: holtan találták autójában a színésznőt</a></h1>
                    <p>Ren­ge­te­gen gyá­szol­ják a szí­nész­nőt, aki el­is­mert mo­dell is volt.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24495044?partner=rss&url=http%3A%2F%2Ffaktor.hu%2Ffaktor-vegzetes-baleset-tortent-orvosok-haltak-meg-a-buszkarambolban%3Fsource%3Dhirkereso" target="_blank">Végzetes baleset történt: orvosok haltak meg a buszkarambolban</a></h1>
                    <p>A tragikus baleset körülményeit még vizsgálják.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24495328?partner=rss&url=http%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20170502%2Fmarsi-aniko-palik-laszlo-tenyek-magyarorszag-kulfold-koltozes%2F" target="_blank">Marsi Anikó távozik a Tényekből? - Cáfol a TV2</a></h1>
                    <p>Eladóvá vált az a siófoki ház, melyet Marsi Anikó és Palik László még akkor is fenntartott, mikor Ausztráliában éltek. Adja magát a kérdés: vajon a család újra hátat fordít Magyarországnak?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24494202?partner=rss&url=http%3A%2F%2Ffemina.hu%2Fvilagsztar%2Fterence-hill-felesege-lori%2F" target="_blank">Ez a nő Terence Hill élete szerelme - 50 éve élnek boldog házasságban</a></h1>
                    <p>
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="https://rd.hirkereso.hu/rd/24497339?partner=rss&url=http%3A%2F%2Fvideoklinika.hu%2Ftabletta_kapszula_darabolasa%232017-05-02" target="_blank">Gyógyszerek, amelyeket tilos megfelezni</a></h1>
                    <p>Ha az orvos másképp nem rendeli, akkor a gyógyszert egészben kell lenyelni. De mi van, ha felezni kell a mennyiséget? A tablettán találunk fel...
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>



<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5164663451514639";
/* 728x90 */
google_ad_slot = "7437966824";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div class="blogmorzsak">
                <h1 class="blogtitle">blogmorzsák</h1>
        <div class="blog_col1">
        	                                <div class="rovidhir">
                    <h1><a href="http://b1.blog.hu/2017/05/02/on_csaladban_el_kerdezze_a_nemzeti_szakkepzesi_es_felnottkepzesi_hivatalt" target="_blank">Aki egyedül neveli a gyerekét, az nem család?</a></h1>
                    <p>A Nemzeti Szakképzési és Felnőtt­kép­zési Hivatalt szerint nem, a kény­szerítés meg jó nevelési módszer.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://meguntamfelni.blog.hu/2017/05/01/keszen_allsz_paterson_a_gonosz_buszsofor" target="_blank">A gonosz buszsofőr</a></h1>
                    <p>Budapest nem enged ellustulni, mindennapm egkapod a tanítást. Nem tehetsz mást: lépj túlr ajta.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://jobangel.blog.hu/2017/05/02/hogyan_lehet_igazan_elrontani_egy_allasinterjut" target="_blank">Hogyan lehet igazán elrontani egy állásinterjút?</a></h1>
                    <p>A késést, a félresikerült öltözéket megbocsátják. De vannak hibák, amiket nem.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://munkahelyiterror.blog.hu/2017/05/02/vegkimerultsegig_dolgoztatnak" target="_blank">Végkimerültségig dolgoztatnak</a></h1>
                    <p>"A nyári szabadságolások már ki vannak osztva, ezért leghamarabb majd csak szeptember környékén tudnak elengedni."
                    </p>
                    <!--div class="csik"></div-->
                    </div>
                        </div><div class="blog_col2">
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://praxis.blog.hu/2017/05/02/ha_az_orvosokra_bizom_mar_toloszekben_lennek" target="_blank">Ha az orvosokra bízom, már tolószékben lennék</a></h1>
                    <p>"Az volt a legborzasztóbb, rá sem jöttek, mi ab ajom, mi okozza a borzalmas fájdalmat. "
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://egekura.blog.hu/2017/05/01/harminc_serult_egy_jaraton_te_lehetsz_a_kovetkezo" target="_blank">Sokatmondó példák, miért kösd be magad a repülőn, ha a kapitány azt kéri</a></h1>
                    <p>Ezen múlhat, hogy a reptérről ne a kórházba kelljen menned, a turbulencia ugyanis brutálisd olog tud lenni.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://hajasz.blog.hu/2017/05/02/hajhullas_a_valtozo_korban_igy_tehetunk_ellene" target="_blank">Hajhullás a változó korban!</a></h1>
                    <p>A menopauza idején gyakori a hajhullás, de vajon mi okozza és mit tehetünk ellene?
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://b1.blog.hu/2017/05/01/a_legjobb_pelda_a_kiuttalan_magyar_politikara_jobbik-fidesz_plakathaboru" target="_blank">A legjobb példa a kiúttalan magyar politikára: Jobbik-Fidesz plakátháború</a></h1>
                    <p>Az egésznek semmi értelme.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                                            <div class="rovidhir">
                    <h1><a href="http://neszeszer.blog.hu/2017/05/02/wow_itt_vannak_a_met_gala_legkulonlegesebb_ruhai" target="_blank">Madonnától Kim Kardashianig</a></h1>
                    <p>A tegnapi Met gála legizgalmasabb ruhái, Topshoptól a Chanelig.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://masteszta.blog.hu/2017/05/01/snidling_ahogy_meg_sohasem" target="_blank">Snidling, ahogy még sose</a></h1>
                    <p>Snidlinges palacsinta? Igen! Eszméletlen, hogy mi mindenbe használható még a snidling!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://dekoreson.blog.hu/2017/04/30/1_ev_kemeny_munka_a_legjobb_sajat_kezuleg_keszitett_bar" target="_blank">A legjobb saját kezűleg készített bár</a></h1>
                    <p>1 év kemény munka van benne, de ahogy elnézzük, minden perc megérte!
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
             
                                            <div class="rovidhir">
                    <h1><a href="http://iflgazdasag.blog.hu/2017/05/01/_utolso_figyelmeztetes_ovatosan_a_lakashitelekkel" target="_blank">Óvatosan al akáshitelekkel!</a></h1>
                    <p>A 2% körüli hitelek olyanok, mint a cukor a gonosz Boszi házán.
                    </p>
                    <!--div class="csik"></div-->
                    </div>
             
                        </div><div class="blog_col3">
             
                        </div>
                <div class="clear"></div>
</div>


<div class="v15"></div>


<script type="text/javascript">    
Cufon.replace('.blogtitle', {
    hover: true,
    fontFamily: 'Geometrix Black',
     hover: {
        color: '#ca002b'
    } 
 });  
</script>

         
         
                
        
        
        
        
        <div class="v15"></div>
        <div class="tovabbiinfo"><img src="/images/tovabbiinfo.png" alt="" /></div>
        <div class="v10"></div>
        
        <div class="ml">
        <div class="morelist">
        <a href="archivum/1?next=1"><img src="/images/t_tovabbihirek.png" alt="" title="" /></a>
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
        </div>
        
        <div class="sep"></div>
        
        <div class="morelist">
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pnl ujalso -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:220px;height:370px"
                  data-ad-client="ca-pub-6802725949327585"
                       data-ad-slot="6099966322"></ins>
                       <script>
                       (adsbygoogle = window.adsbygoogle || []).push({});
                       </script>
	                       
                </div>

        <div class="sep"></div>
        
        <div class="morelist">
        <a href="/rovat/Kozerdeku"><img src="/images/t_kozerdeku.png" alt="" title="" /></a>
        <ul>
                    					<li><a href="cikk/Misina_csucstamadas_es_szakaszos_utlezarasok_szombaton/174369">Misina csúcstámadás és szakaszos útlezárások szombaton</a></li>
            				<li><a href="cikk/A__fel_pecsi_Belvarost_lezarjak/174395">A  fél pécsi Belvárost lezárják</a></li>
            				<li><a href="cikk/Uj_felhasznaloi_hokozpontokat_letesit_a_PETAV_Pecsett/176124">Új felhasználói hőközpontokat létesít a PÉTÁV Pécsett</a></li>
            				<li><a href="cikk/Mi_tortenik_ma_Pecsett_-_szeptember_24_/174550">Mi történik ma Pécsett - szeptember 24.</a></li>
            				<li><a href="cikk/Forgalomkorlatozasok_Pecsett_a_demonstracio_miatt/176225">Forgalomkorlátozások Pécsett a demonstráció miatt</a></li>
            				<li><a href="cikk/Allaslehetoseg_Pecsett_a_Tuke_Busznal_/176517">Álláslehetőség Pécsett a Tüke Busznál!</a></li>
            				<li><a href="cikk/Elindul_Pecs_Arcanak_szakkore/176576">Elindul Pécs Arcának szakköre</a></li>
            				<li><a href="cikk/Keresik_a_legkreativabb_pecsi_panellakast_/176643">Keresik a legkreatívabb pécsi panellakást!</a></li>
            				<li><a href="cikk/Mai_traffipaxok_Pecsett__szeptember_30_/175892">Mai traffipaxok Pécsett, szeptember 30.</a></li>
            				<li><a href="cikk/Mi_tortenik_ma_Pecsett_-_szeptember_30_/176467">Mi történik ma Pécsett - szeptember 30.</a></li>
            				<li><a href="cikk/Lecserelik_a_pecsi_Megyeri_hid_serult_szalagkorlatjanak_elemeit/176750">Lecserélik a pécsi Megyeri híd sérült szalagkorlátjának elemeit</a></li>
            				<li><a href="cikk/Kedvezmenyes_osztalykirandulasi_lehetosegek_Baranya_megyeben/176756">Kedvezményes osztálykirándulási lehetőségek Baranya megyében</a></li>
            				<li><a href="cikk/Tavcsoves_Napbemutato_is_lesz_az_idei_Geotop_Napon_Pecsett/176759">Távcsöves Napbemutató is lesz az idei Geotóp Napon Pécsett</a></li>
                    </ul>
        </div>
        
        
        

        <div class="sep"></div>
        
        <div class="morelist">

        
                
        <div id="fb-root"></div>
        <script src="http://connect.facebook.net/hu_HU/all.js#xfbml=1"></script>
        <fb:fan profile_id="130191090332351" stream="0" connections="9" logobar="1" height="380" width="224"> </fb:fan>
        

        
                </div>
        </div>
            
        <div class="clear"></div>
        <div class="v15"></div>
        
                


                            <div class="clear"></div>
                    <div class="v15"></div>
                    <div align="center">
                    <a target="_blank" href="/clickbanner/place/112"><img src="http://ad.pecsinapilap.hu/img/42" border="0" alt="0" title="" /></a>
                    </div>
                    <div class="v15"></div>
                    
                    <div id="aprobal">
                    <img src="/images/aprok.png" alt="" />
                    <br />
                
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/15#22371"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22371.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/15#22371">Mikrobiológiai agrárcég területi képviselőt keres</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22370"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22370.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22370">Érintésvédelmi szabványossági felülvizsgáló OKJ-s tanfoly</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22369"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22369.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22369">AMBU-babás Elsősegélynyújtó tanfolyam Pécsen</a></label>
            
                    </div>
                    <div class="clear"></div> 
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22368"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22368.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22368">Villamos hálózat kezelő OKJ-s tanfolyam Pécsen</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22367"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22367.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22367">Villamos állomáskezelő OKJ-s tanfolyam Pécsen</a></label>
            
                    </div>
                     
                                                            
                    <div class="galprev">
                    <a href="/aprohirdetesek/kategoria/16#22366"><img src="http://img.pecsinapilap.hu/phpthumb1.php?src=uploads/apro/22366.jpg&w=150&h=150&zc=1" class="aproprevimg" alt="" title="" /></a><br />
                    
                    <label><a href="/aprohirdetesek/kategoria/16#22366">Tűzvédelmi ismeretek hatósági vizsga Pécsen</a></label>
            
                    </div>
                    <div class="clear"></div> 
                                        </div>
                    
                    <div id="szalaiusz_video">
                        <img src="/images/elokozv.png" alt=""  />
                        <br />
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_ii"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_megyei0406.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés II.</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_i"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_megyei0406.jpg" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés I.</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_00433"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_megyei0223.png" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés</label>
                        </div>
                                                <div class="galprev">
                        <a target="_blank" href="http://www.szalaiusz.hu/archivum/kategoriak/megyei_kozgyules_69263"><img src="http://www.szalaiusz.hu/public/upload/videok/_medium/cropped_megye1215.png" class="aproprevimg" alt="" /></a>
                        <br />
                        <label>Megyei Közgy?lés</label>
                        </div>
                                            </div>
                    
        















        <div align="center">
        <div class="v15"></div>
        <a target="_blank" href="/clickbanner/place/307"><img src="http://ad.pecsinapilap.hu/img/328" border="0" alt="0" title="" /></a>
        <div class="v15"></div>
        </div>		<div id="footer">
        	<img src="/images/fokuszban_footer.png" alt="" border="0" class="fokuszban" />
        	<img src="/images/logo/pecs_logo_footer.jpg" alt="Pécsi Napilap" title="Pécsi Napilap" border="0" class="logo" />
            <div class="flinks">
             <a href="impresszum">Impresszum</a>  |  
             <a href="jogok">Jogok</a>  | 
             <a href="rss"><img src="/images/rss_icon.gif" alt="RSS" title="RSS" /></a>
             <!--a href="mediaajanlo">Médiaajánló</a>  |  
            <a href="olvasoszolgalat">Olvasószolgálat</a-->
            
            </div>
            
            
            <div class="copyright">
            A Pécsi Napilap kiadója a Lexum-Invest Kft. - &copy; 2003-2012 - Minden jog fenntartva! 
                      
            </div>
        </div>
	

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1300147-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
																											    </div>
	   </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1be91a7a1c","applicationID":"7506409","transactionName":"NABTbEBXXUIAUBVfXg1KZEpbGVpfBVYZGEELFQ==","queueTime":0,"applicationTime":134,"atts":"GEdQGghNTkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>